<!DOCTYPE html>
<html lang="ja"><!-- InstanceBegin template="/Templates/useful_a.dwt" codeOutsideHTMLIsLocked="false" -->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<!--このページに対し、スマホ版の画面を適用させないための設定。幅960ピクセルの領域に表示させます-->
<meta name="viewport" content="960" />
<meta name="Keywords" content="内閣府,政府,政府広報,広聴,ポータル,省庁,お役立ち,国民生活" />
	<meta name="Description" content="政府の広報・広聴活動をまとめたポータルサイト。内閣府大臣官房政府広報室が運営。" />
	<!-- InstanceBeginEditable name="doctitle" -->
<title>バーベキューや花火などでは「火」に注意！夏のレジャー関連製品を正しく使い、安全に楽しみましょう。：政府広報オンライン</title>
<meta property="og:title" content="バーベキューや花火などでは「火」に注意！夏のレジャー関連製品を正しく使い、安全に楽しみましょう。：政府広報オンライン" />
<meta property="og:type" content="government" />
<meta property="og:url" content="http://www.gov-online.go.jp/useful/article/200708/3.html" />
<meta property="og:image" content="http://www.gov-online.go.jp/img/common/img_ogp90-90.png" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="政府広報オンライン" />
<meta property="fb:admins" content="100003316585893" />
<!-- InstanceEndEditable -->
	<link rel="stylesheet" type="text/css" href="../../../css/common2016.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/header.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/footer.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/pickup.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/article.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="../../../css/article_print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="../../useful_legacy.css" />
<!--[if lte IE 8 ]>
<link rel="stylesheet" type="text/css" href="../../../css/ie8header.css" />
<![endif]--> 

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
	<script src="../../../js/jquery.cookie.js"></script>
	<script src="../../../js/jquery.textresizer.min.js"></script>
	<script src="../../../js/jquery.bxslider.min.js"></script>
    <script src="../../../js/auto_filesize.js"></script>
	<script src="../../../js/gnavi.js"></script>
	<script src="../../../js/common.js"></script>
<!--[if lt IE 9]>
<script src="../../../js/html5shiv.js"></script>
<script src="../../../js/respond.js"></script>
<![endif]-->
<!-- InstanceBeginEditable name="head" -->



<!-- InstanceEndEditable -->
<script src="/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
        urchinTracker();
</script>
</head>

<body>
<noscript>このページはJavaScriptを使用しています。ご使用中のブラウザはJavaScriptが無効になっているか、JavaScriptに対応していません。JavaScriptを有効にするか、JavaScriptが使用可能なブラウザでアクセスして下さい。</noscript>
<div id="wrapper" class="fontChange">
  <div id="wrapper2" class="fontChange"><!-- #BeginLibraryItem "/Library/Header.lbi" -->
		<p class="skipmenu"><a href="#HONBUN">本文へ移動</a></p>
		<div id="header" class="container clearfix">
			<div class="wrap">
				<div class="header_block">
					<div class="logo"><a href="../../../index.html"><img src="../../../images/common/logo.png" alt="あしたの暮らしをわかりやすく 政府広報オンライン" /></a></div>
                    <div class="search">
						<div class="label"><img src="../../../images/common/txt_search.png" alt="サイト内検索" /></div>
						<!-- Google CSE Search Box Begins  -->
						<form action="http://www.gov-online.go.jp/search/result.html" id="cse-search-box">
							<div id="cse-search-box-input">
								<input type="hidden" name="cx" value="006326094960040839070:fg0y4bv1tba" />
								<input type="hidden" name="cof" value="FORID:9" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="text" name="q" placeholder="調べたい語句を入力してください" title="調べたい語句を入力してください" id="q" />
								<input type="image" src="../../../images/common/btn_search.png" name="sa" value="検索" class="subBtn" alt="検索" />
							</div>
						</form>
						<!-- Google CSE Search Box Ends -->
						<p class="clearfix"></p>
					</div><!-- .search -->
                    

					<div class="header_option">
						<div class="rss onpc">
							<a href="../../../rss/feed.xml"><img src="../../../images/common/btn_rss.png" alt="RSSを購読する" /></a>
						</div><!-- .rss -->

                        <div class="sns">
                            <ul>
                                <li class="label"><img src="../../../images/common/txt_sns.png" alt="SNS" /></li>
                                <li class="twitter"><a href="../../../sns/twitter.html"><img src="../../../images/common/btn_twitter.png" alt="政府広報オンラインTwitter" /></a></li>
                                <li class="facebook"><a href="../../../sns/facebook.html"><img src="../../../images/common/btn_facebook.png" alt="政府広報オンラインfacebook" /></a></li>
                            </ul>
                        </div><!-- .sns -->

                        <div class="english">
                            <a href="../../../eng/index.html"><img src="../../../images/common/btn_english.png" alt="english"/></a>
                        </div><!-- .english -->

						<div id="textsizer">
							<ul>
                                <li class="label"><img src="../../../images/common/txt_moji.png" alt="文字" /></li>
								<li class="sep1"><img src="../../../images/common/sep_size.png" alt="" /></li>
								<li class="small"><a href="#"><img src="../../../images/common/btn_size_small.png" alt="文字 小" /></a></li>
								<li class="sep2"><img src="../../../images/common/sep_size.png" alt="" /></li>
								<li class="large"><a href="#"><img src="../../../images/common/btn_size_large.png" alt="文字 大" /></a></li>
							</ul>
						</div>

						<div class="support">
								<a href="../../../ewb/start_ja.html"><img src="../../../images/common/txt_browsing_support.png" alt="閲覧支援" /></a>
						</div><!-- .support -->
                        
                        <div class="header_information"><a href="../../../etc/index.html"><img src="../../../images/common/btn_header_information.png" alt="ご案内"/></a></div>
					</div><!-- .header_option2 -->

					<input type="checkbox" id="btn_gnavi" title="ナビゲーションボタン" />
					<p class="clearfix"></p>
				</div><!-- .header_block -->
			</div><!-- .wrap -->
		</div><!-- /#header --><!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/GlobalNavi.lbi" -->
<div id="nav">
      <div class="wrap clearfix">
                <div id="gnavi">
                    <ul class="main_nav">
<li class="iryo_kenko">
<a href="../../../list/all_ct1_iryo_kenko.html" class="sub"><span>医療・健康</span></a>
<ul>
<li><a href="../../../list/all_ct2_iryo.html">医療</a></li>
<li><a href="../../../list/all_ct2_kusuri.html">くすり</a></li>
<li><a href="../../../list/all_ct2_byoki.html">病気</a></li>
<li><a href="../../../list/all_ct2_kenko.html">健康</a></li>
</ul>
</li>
<li class="syaho_zei">
<a href="../../../list/all_ct1_syaho_zei.html" class="sub"><span>社会保障・税</span></a>
<ul>
<li><a href="../../../list/all_ct2_nenkin.html">年金</a></li>
<li><a href="../../../list/all_ct2_fukushi.html">福祉</a></li>
<li><a href="../../../list/all_ct2_zei.html">税</a></li>
<li><a href="../../../list/all_ct2_mynumber.html">マイナンバー</a></li>
</ul>
</li>
<li class="seikatsu_anzen">
<a href="../../../list/all_ct1_seikatsu_anzen.html" class="sub"><span>生活・安全</span></a>
<ul>
<li><a href="../../../list/all_ct2_seikatsu_syohi.html">生活・消費</a></li>
<li><a href="../../../list/all_ct2_seihinanzen.html">製品安全</a></li>
<li><a href="../../../list/all_ct2_kotsuanzen.html">交通安全</a></li>
<li><a href="../../../list/all_ct2_bohan.html">防犯</a></li>
<li><a href="../../../list/all_ct2_funsosyori.html">紛争処理</a></li>
</ul>
</li>
<li class="keizai_keiei_rodo">
<a href="../../../list/all_ct1_keizai_keiei_rodo.html" class="sub"><span>経済・経営・労働</span></a>
<ul>
<li><a href="../../../list/all_ct2_keizai.html">経済</a></li>
<li><a href="../../../list/all_ct2_keiei.html">経営</a></li>
<li><a href="../../../list/all_ct2_rodo.html">労働</a></li>
<li><a href="../../../list/all_ct2_yushitoshien.html">融資等支援</a></li>
</ul>
</li>
<li class="kodomo_bunka">
<a href="../../../list/all_ct1_kodomo_bunka.html" class="sub"><span>子ども・文化</span></a>
<ul>
<li><a href="../../../list/all_ct2_kodomo.html">子ども</a></li>
<li><a href="../../../list/all_ct2_kyoiku.html">教育</a></li>
<li><a href="../../../list/all_ct2_bunka.html">文化</a></li>
</ul>
</li>
<li class="saigai_kyukyu">
<a href="../../../list/all_ct1_saigai_kyukyu.html" class="sub"><span>災害・救急</span></a>
<ul>
<li><a href="../../../list/all_ct2_bosai_gensai.html">防災・減災</a></li>
<li><a href="../../../list/all_ct2_fukkyu_fukko.html">復旧・復興</a></li>
<li><a href="../../../list/all_ct2_kasai_kyukyu.html">火災・救急</a></li>
</ul>
</li>
<li class="kankyo_energy">
<a href="../../../list/all_ct1_kankyo_energy.html" class="sub"><span>環境・エネルギー</span></a>
<ul>
<li><a href="../../../list/all_ct2_kankyo.html">環境</a></li>
<li><a href="../../../list/all_ct2_dosyokubutsu.html">動植物</a></li>
<li><a href="../../../list/all_ct2_energy.html">エネルギー</a></li>
</ul>
</li>
<li class="kokusai_jinken">
<a href="../../../list/all_ct1_kokusai_jinken.html" class="sub"><span>国際・人権</span></a>
<ul>
<li><a href="../../../list/all_ct2_kokusai.html">国際</a></li>
<li><a href="../../../list/all_ct2_toko_zairyu.html">渡航・在留</a></li>
<li><a href="../../../list/all_ct2_jinken.html">人権</a></li>
</ul>
</li>
</ul>
                    <ul class="sub_nav">
                      <li><a href="../../../list/all_konoyona_korei.html">高齢の方</a></li>
                        <li><a href="../../../list/all_konoyona_syogai.html">障害のある方</a></li>
                        <li><a href="../../../list/all_konoyona_kosodate.html">子育て中の方</a></li>
                        <li><a href="../../../list/all_konoyona_shigoto.html">仕事に就いている方・お探しの方</a></li>
                        <li><a href="../../../list/all_konoyona_keiei.html">経営者・事業主の方</a></li>
                        <li class="border"><a href="../../../list/all_moshimo_saigai.html">災害への備え</a></li>
                        <li><a href="../../../list/all_moshimo_hanzai.html">犯罪への備え</a></li>
                        <li><a href="../../../list/all_moshimo_byoki.html">病気への備え</a></li>
                    </ul>
                    <ul class="english">
                        <li><a href="../../../eng/index.html">English</a></li>
                    </ul>
                    <button id="btn_gnavi_close">閉じる</button>
                </div><!-- #gnavi -->
            </div><!-- .wrap -->
        </div><!-- #nav -->

		<div class="print_h"></div>

		<p class="skipmenu"><a id="HONBUN">ここから本文です</a></p><!-- #EndLibraryItem --><div id="contents" class="container">
      <div class="wrap">
        <div id="column" class="clearfix">
          <div class="bread"><!-- InstanceBeginEditable name="breadcrumb" -->
<div id="breadcrumb" class="clearfix"><ul> <li class="topPage"><a href="../../../index.html">トップページ</a></li> <li><a href="../../index.html">暮らしに役立つ情報</a></li> <li>バーベキューや花火などでは「火」に注意！夏のレジャー関連製品を正しく使い、安全に楽しみましょう。</li> </ul> </div>
<!-- InstanceEndEditable --></div>
          <!-- .bread -->
          <div id="article"> <!-- InstanceBeginEditable name="h1" -->
					  <div class="category_title">
					   <h1>暮らしに役立つ情報</h1>
                            <p>国の政策・施策・取組の中から、私たちの暮らしに身近な情報や役に立つ情報をまとめました。</p>
				    </div>
                      <!-- .category_title -->
					<!-- InstanceEndEditable --><!-- InstanceBeginEditable name="h2" -->
					<h2 class="sub_category_title"><span><a href="../../../etc/index.html#nijiriyo">記事の二次利用についてはこちら</a></span></h2>
					<!-- InstanceEndEditable -->
            <div class="body"> <!-- InstanceBeginEditable name="EditRegion" -->

<div class="article">
  <h2>バーベキューや花火などでは「火」に注意！<br/>
夏のレジャー関連製品を正しく使い、安全に楽しみましょう。
</h2>
  <div class="socialBar">
<p class="day"><span class="text_back_blue">最終更新</span>平成27年5月29日</p>
<ul>
              <li class="twitter"> <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
              </li>
              <li class="facebook">
                <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.gov-online.go.jp%2Fuseful%2Farticle%2F200708%2F3.html&amp;send=false&amp;layout=button_count&amp;width=80&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowtransparency="true"></iframe>
              </li>
              <li class="googleplus">
                <g:plusone size="medium"></g:plusone>
              </li>
              <li class="hatenab"> <a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="standard" title="はてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてなブックマークに追加" width="20" height="20" style="border: none;" /></a>
                <script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script>
              </li>
              <li class="yahoob"> <a href="javascript:void window.open('http://bookmarks.yahoo.co.jp/bookmarklet/showpopup?t='+encodeURIComponent(document.title)+'&amp;u='+encodeURIComponent(location.href)+'&amp;ei=UTF-8','_blank','width=550,height=480,left=100,top=50,scrollbars=1,resizable=1',0);"><img src="http://i.yimg.jp/images/sicons/ybm16.gif" width="16" height="16" alt="Yahoo!ブックマークに登録" title="Yahoo!ブックマークに登録" style="border:none;" /></a> </li>
              </ul>
  </div>
  
<section>  
<p><strong>夏といえば、海や山でのレジャーの季節。バーベキューや花火など、火を使うことも少なくありません。カセットこんろや着火剤、ガスライターなどの製品は、使い方を誤ると大きな事故につながることがあります。製品を正しく使い、安全に楽しく夏休みを過ごしましょう。</strong></p>
</section>

<section id="indexList">
<h3 id="h3_index"><img src="../../img/title_index.gif" width="701" height="37" alt="Index" /></h3>
<ul>
<li><a href="#anc01">誤った使い方でカセットボンベの爆発事故が多発。取扱説明書を読んで正しい使い方を</a></li>
<li><a href="#anc02">バーベキューの火起こしなどに使う着火剤。揮発性があるため、つぎ足しは厳禁</a></li>
<li><a href="#anc03">花火遊びには必ず大人が付き添って、浴衣姿は火に注意</a></li>
<li><a href="#anc04">高温になる車内に、スプレー缶やガスライターを放置するのは危険です</a></li>
<li><a href="#anc05">夏に活躍する冷却スプレーや制汗スプレーに火は厳禁</a></li>
<li><a href="#anc06">冷感グッズは人によってはかぶれることがあります</a></li>
<li><a href="#anc07">「製品安全ガイド」などの情報を活用し、製品を安全に使いましょう</a></li>
</ul>
</section>
  
<section>
<h3 class="text_only" id="anc01">誤った使い方でカセットボンベの爆発事故が多発。取扱説明書を読んで正しい使い方を</h3>
<div class="imgOnOf">
<p><img src="img/c_01.jpg" alt="" /></p>
<p class="caption" style="line-height:160%;">カセットこんろを2台並べたり、こんろを覆うような<br/>大きな鉄板や鍋などを載せたりしないでください。<br/>熱がこもりやすくなり、カセットボンベが過熱し、<br/>爆発することがあります。</p>
</div>

<p>野外での調理によく使われるカセットこんろ。このカセットこんろに装着したカセットボンベが加熱され、爆発する事故が発生しています。</p>
<p>平成19年から平成26年までに発生したカセットこんろ事故の重大事故件数は51件。事故発生の主な原因は、カセットこんろの誤った使用です。中でも多いのが、カセットこんろを覆うような大きな鍋や鉄板などの調理器具を載せる使い方です。このような使い方をすると、鉄板からの輻射熱でカセットボンベが加熱され、ボンベ内の圧力が上昇して爆発につながります。このような事故は夏に多発しており、一度に大人数が火傷を負った例もあります。</p>
<p>また、カセットこんろの上に金網を載せ、その上に炭を置いて火を起こしたため、炭火の熱でボンベが加熱されて爆発するという事故も起こっています。</p>
<p>安全にカセットこんろを使うためには、使用前に取扱説明書をよく読んで、注意事項を守って正しく使用しましょう。</p>
<p class="inline_right"><a href="#h3_index"><img src="../../img/btn_top.gif" width="74" height="17" alt="ページの先頭に戻る" /></a></p>
</section>

<section>
<h3 class="text_only" id="anc02">バーベキューの火起こしなどに使う着火剤。揮発性があるため、つぎ足しは厳禁</h3>
<div class="imgOnOf">
<p><img src="img/c_02.jpg" alt="" /></p>
<p class="caption" style="line-height:160%;">着火剤で点火するときは十分な距離を取り、<br/>つぎ足しは絶対にしないでください。</p>
</div>
<p>アウトドアでの食事の楽しみといえばバーベキューです。火起こしの際には、だれでも簡単に火をおこしやすくするための補助燃料として着火剤がよく用いられます。この着火剤を、火が弱くなってきたからといって、つぎ足すことは非常に危険です。突然火が大きくなったり、火が飛び散ったりしたことで、火傷をした事故が報告されています。</p>
<p>着火剤には揮発性が高く引火しやすいメチルアルコールが使われているため、途中でつぎ足すと、大きな炎が上がったり爆発したりするおそれがあるのです。また、使用後、着火剤のふたをあけたまま火の近くに放置したため引火・爆発した事故もあります。</p>
<p>着火剤を用いて点火するときには、十分な距離を取り、適量を守る、つぎ足しは絶対にしないなど、注意事項を守って正しく使いましょう。</p>
<p class="clearfix">&nbsp;</p>
<p class="inline_right"><a href="#h3_index"><img src="../../img/btn_top.gif" width="74" height="17" alt="ページの先頭に戻る" /></a></p>
</section>

<section>
<h3 class="text_only" id="anc03">花火遊びには必ず大人が付き添って、浴衣姿は火に注意</h3>
<div class="imgOnOf"><p><img src="img/c_03.jpg" alt="" /></p>
<p class="caption" style="line-height:160%;">浴衣は綿素材のものが多く、火がつくと<br/>一気に燃え上がります。火を使うときには<br/>十分な注意が必要です。</p>
</div>
<p>夜を彩る花火は夏の風物詩といってよいでしょう。親子でおもちゃの花火を楽しむという家庭も多いのではないでしょうか。しかし、毎年7月から8月は、おもちゃの花火の事故が多発する時期でもあります。</p>
<p>手持ち式の花火が噴射して肌に当たったり、ねずみ花火がサンダルと脚との間に入ったりしたために火傷をしたり、おもちゃの打ち上げ花火が顔を直撃して失明したりする事故が報告されています。被害者の多くは10歳未満の子どもです。</p>
<p>このような事故を防ぐためにも、花火には必ず大人が付き添い、火の危険性を教え、着火用のライターは子どもの手の届かないところで管理し、子どもだけで遊ばせないようにしましょう。また、燃えやすいもののない広い場所で行う、水の入ったバケツを用意するなど、注意表示を必ず守りましょう。</p>
<p>また、花火やろうそくなどの火が浴衣に燃え移り、全身やけどで亡くなるという痛ましい事故も発生しています。浴衣は綿素材のものが多く、火がつくと一気に燃え広がる可能性があるため、注意が必要です。花火やろうそくなど火を使う場所では、浴衣の袖や裾などが火に触れないように、十分距離に注意しましょう。</p>
<p class="inline_right"><a href="#h3_index"><img src="../../img/btn_top.gif" width="74" height="17" alt="ページの先頭に戻る" /></a></p>
</section>

<section>
<h3 class="text_only" id="anc04">高温になる車内に、スプレー缶やガスライターを放置するのは危険です</h3>
<div class="imgOnOf"><p><img src="img/c_04.jpg" alt="" /></p>
<p class="caption" style="line-height:160%;">直射日光が当たるダッシュボードの上などに<br/>スプレー缶やガスライターなどを置くと、<br/>破裂・爆発の危険性があります。</p>
</div>
<p>夏に自動車に乗って行楽地に出かける人も多いのではないでしょうか。そんな皆さんに注意していただきたいのが、車の中に放置されたスプレー缶やガスライターの事故です。直射日光の当たる場所や高温になる場所にスプレー缶やガスライターを放置していると、思わぬ事故につながる危険性があります。</p>
<p>ガスライターやスプレー缶には、「直射日光・40度以上（※）の高温になる場所を避けること」という内容の表示がされており、40度以上（※）になるとライター内部のガスが膨張し、破裂するおそれがあります（※スプレー缶の種類によって表示されている温度は異なります）。</p>
<p>一方、真夏の車内、特に直射日光の当たるダッシュボードの上は想像以上の暑さとなります。国民生活センターが行った調査（<a href="http://www.kokusen.go.jp/pdf/n-20030108_1.pdf" target="_blank">国民生活センター「乗用車内の安全を検証する」［PDF］</a>）では、炎天下の舗装された駐車場に自動車を置いた場合、車内温度は約60度、直射日光の影響を受けるダッシュボード表面は90度近くまで上昇することが確認されました。</p>
<p>このように高温になった車内で、スプレー缶やガスライターが破裂し、フロントガラスが割れたり、ひびが入ったりすることがあります。</p>
<p>また、破裂していなくとも、車内に置いたままでいたライターでたばこに火をつけようとしたところ、ノズルではない部分から出火した例もあります。これは、高温でライターの内圧が上昇して漏れたガスに、着火の炎が引火したためです。<br />
スプレー缶やガスライターなどの火気厳禁の製品は、車内など、直射日光の当たるところや高温になる場所に放置しないようにしましょう。</p>
<p>また、スプレー缶やガスライターだけでなく、リチウムイオン電池などを含む電子機器（スマートフォンなど）でも加熱による火災事故が起こっています。車を離れる際には、車内にガス機器だけでなく、電子機器を放置していないかにも目を配りましょう。</p>
<p class="inline_right"><a href="#h3_index"><img src="../../img/btn_top.gif" width="74" height="17" alt="ページの先頭に戻る" /></a></p>
</section>

<section>
<h3 class="text_only" id="anc05">夏に活躍する冷却スプレーや制汗スプレーに火は厳禁</h3>
<div class="imgOnOf">
<p><img src="img/c_05.jpg" alt="" /></p>
<p class="caption" style="line-height:160%;">スプレー缶の噴射剤はほとんど可燃性ガスです。<br />
決して火気に近づけないようにしましょう。<br />
（イラスト：経済産業省）</p>
</div>
<p>暑い夏を乗り切るために、冷却スプレーを使ったり、ニオイに対するエチケットとして制汗スプレーや消臭スプレーを使ったりする方が増える季節です。<br />
体を冷やしたりさっぱりさせたりするこれらのスプレー缶、実は火気厳禁の製品がほとんどです。</p>
<p>スプレー缶の噴射剤として、昔はフロンガスなどの不燃性ガスが使われていましたが、オゾン層保護のため、現在は液化石油ガスなどの可燃性ガスに変わっています。</p>
<p>使った直後にたばこに火を付けたり、密閉空間で使用した後にライターを付けたら引火した、などの事故例が報告されています。<br />
スプレー缶を使用する際は、火気が近くにない風通しの良い場所で使用するなどの注意が必要です。また、使用後もまだガスが滞留しているおそれがあるので、すぐに火を使うのはやめましょう。</p>
<p class="inline_right"><a href="#h3_index"><img src="../../img/btn_top.gif" width="74" height="17" alt="ページの先頭に戻る" /></a></p>
</section>

<section>
<h3 class="text_only" id="anc06">冷感グッズは人によってはかぶれることがあります</h3>
<div class="imgOnOf">
<p><img src="img/c_06.jpg" alt="" /></p>
<p class="caption" style="line-height:160%;">冷感グッズは人によって肌に<br />
合わない場合があります。<br />
取扱説明書をよく読んで使いましょう。<br />
（イラスト：経済産業省）</p>
</div>
<p>連日の猛暑や、節電対策のために冷感グッズを使用される方も増えていると思います。<br />
最近はタオルや、首に巻くスカーフなど、直接皮膚に触れる製品が増えてきています。<br />
しかし、これらの製品を使用する際はまず注意書きをよく読みましょう。</p>
<p>製品の特性から表面に防腐剤、防カビ剤を塗布している製品が多く、人によってはかぶれることがあります。国民生活センターが行った調査（<a href="http://www.kokusen.go.jp/pdf/n-20120119_1.pdf" target="_blank">水でぬらすだけで冷感が得られることをうたったタオル［PDF］</a>）では、サンプル調査を行ったところ、サンプル全てから何らかの防腐剤が検出されたとのことです。</p>
<p>使用する前に洗ってこれらの薬剤を落とす、皮膚に異常があった場合は使用を中止するなどして気をつけて使いましょう。</p>
<p class="clearfix">&nbsp;</p>
<p class="inline_right"><a href="#h3_index"><img src="../../img/btn_top.gif" width="74" height="17" alt="ページの先頭に戻る" /></a></p>
</section>

<section>
<h3 class="text_only" id="anc07">「製品安全ガイド」などの情報を活用し、製品を安全に使いましょう</h3>
<p>大やけどや火災などの重大事故を未然に防ぐためには、まず安全な商品を選ぶことが重要です。</p>
<ul>
<li><a href="http://www.meti.go.jp/product_safety/index.html" target="_blank">経済産業省の「製品安全ガイド」</a></li>
<li><a href="http://www.jiko.nite.go.jp/" target="_blank">独立行政法人　製品評価技術基盤機構（NITE）の「製品安全・事故情報」</a></li>
<li><a href="http://www.caa.go.jp/index.html" target="_blank">消費者庁</a></li>
</ul>
<p>では、製品安全にかかわる情報を発信しているので、参考にしてください。</p>
<p>また、使用する前に取扱説明書や注意表示をよく読むこと、必要に応じて定期的に点検や掃除などを行うことも重要です。</p>
<p>もし、製品事故が発生したら、<a href="http://www.kokusen.go.jp/map/" target="_blank">お近くの消費生活センター</a>（消費者ホットライン　0570-064-370　※平成27年7月1日より、局番なしの「188」での案内も開始）に連絡をお願いします。<br />
そのほかの製品事故については、下記の記事をご覧ください。</p>
<ul>
<li><a href="../201107/1.html">お役立ち情報「暮らしに潜む製品事故に注意し、夏を乗り切りましょう。」</a></li>
<li><a href="../../../tokusyu/201203/kurashi/index.html">政府広報オンライン「特集：消費者の安心・安全の確保」</a></li>
</ul>
<p class="inline_right">＜取材協力：経済産業省　　文責：政府広報オンライン＞ </p>
<p class="inline_right"><a href="#h3_index"><img src="../../img/btn_top.gif" width="74" height="17" alt="ページの先頭に戻る" /></a></p>
</section>
</div>
<!-- InstanceEndEditable --> <!-- InstanceBeginEditable name="seifukoho_useful" -->
<div class="link_list">
<h2>政府広報</h2>
<table border="0" cellpadding="0" cellspacing="0" class="table_media">
<tbody>
<tr>
<th rowspan="2"><img src="../../../pr/img/icon_itv.gif" alt="政府インターネットテレビ" /></th>
<td><a href="http://nettv.gov-online.go.jp/prg/prg13910.html" target="_blank">正しく使い　楽しい夏を　夏のレジャー製品に潜む危険！</a></td>
</tr>
<tr>
<td>夏は、アウトドアのレジャーを楽しむ機会が増える季節です。この時期に活躍するのが、キャンプやバーベキューなどで調理する際に使用するカートリッジガスこんろ、レジャー用の折りたたみ椅子やベッド、冷却スプレーや花火などです。しかし、これらの製品は使用方法を誤ると、ケガをしたり火災などの大きな事故につながる場合があります。今回は、こうした事故を未然に防ぐため、夏のレジャー製品の正しい使い方や点検方法などについて、専門家の話を交えながら、紹介します。<br />
（時間：10分18秒）</td>
</tr>
</tbody>
</table>
<table border="0" cellpadding="0" cellspacing="0" class="table_media">
    <tbody>
      <tr>
        <th rowspan="2"><img src="../../../pr/img/icon_itv.gif" alt="政府インターネットテレビ" /></th>
        <td><a href="http://nettv.gov-online.go.jp/prg/prg3981.html" target="_blank">あなたの家の消火器は大丈夫？！～点検とリサイクル</a></td>
      </tr>
      <tr>
        <td>万が一、火事が起きた場合、初期の消火に有効なのが消火器です。最近、古くさびた消火器が破裂する事故が発生しました。今回は、いざというときに安全に使用できるよう、消火器の取り扱いなどについて紹介します。<br />
          （時間：7分8秒）</td>
      </tr>
      </tbody>
  </table>
  <table border="0" cellpadding="0" cellspacing="0" class="table_media">
    <tbody>
      <tr>
        <th rowspan="2"><img src="../../../pr/img/icon_itv.gif" alt="政府インターネットテレビ" /></th>
        <td><a href="http://nettv.gov-online.go.jp/prg/prg5035.html" target="_blank">海であなたの大切な命を守るもの～ライフジャケット・携帯電話・118番</a></td>
      </tr>
      <tr>
        <td>海上保安庁では、海での事故死ゼロを目指し、「ライフジャケットの着用」「防水パック入り携帯電話の携行」「緊急通報用電話番号118番の活用」を呼びかけています。今回は、実体験などのインタビューを行い、紹介しています。<br />
（時間：7分53秒）</td>
      </tr>
      </tbody>
  </table>
</div>
<!-- InstanceEndEditable --> <!-- InstanceBeginEditable name="link_osusume" --><div class="link_list">
<h2>この記事もオススメ</h2>
<ul>
<li><a href="../201407/3.html">お役立ち情報「水の事故、山の事故を防いで　海、川、山を安全に楽しむために」</a></li>
</ul>
</div><!-- .link_list --><!-- InstanceEndEditable --> <!-- InstanceBeginEditable name="link_useful" -->
<div class="link_list">
<h2>関連リンク</h2>
<ul>
<li><a href="http://www.caa.go.jp/safety/pdf/110526kouhyou_4.pdf" target="_blank">消費者庁「ピックアップ：扇風機の発煙・発火などに御注意ください！」［PDF］</a></li>
<li><a href="http://www.meti.go.jp/product_safety/index.html" target="_blank">経済産業省「製品安全ガイド」</a></li>
<li><a href="http://www.jiko.nite.go.jp/" target="_blank">NITE（独立行政法人製品評価技術基盤機構）「製品安全・事故情報」</a></li>
<li><a href="http://www.kokusen.go.jp/map/" target="_blank">国民生活センター「全国の消費生活センター」</a></li>
<li><a href="ext/3_01.html">一般社団法人　日本ガス石油機器工業会　「カセットこんろ・カセットボンベ」</a></li>
</ul>
</div><!-- .link_list -->
<!-- InstanceEndEditable --><!-- #BeginLibraryItem "/Library/Form_kani_questionnaire.lbi" -->
<div class="questionnaire">
<h2>みなさまのご意見をお聞かせください。</h2>
<div id="insert_container">
<p class="skipmenu"><a href="#HONBUN">本文へ移動</a></p>
<div id="insert_image"></div>
<div id="insert_title"><h1>みなさまのご意見をお聞かせください。（政府広報オンライン特集・お役立ち記事）</h1></div>
<div id="insert_explanation"></div>

<form action="/questionnaire/confirm.php" method="post">
<input type="hidden" name="hidden_questionnaire_id" id="hidden_questionnaire_id" value="3" />

<div id="insert_questions">

<dl>
<dt><span class="question">Q1.この記事はわかりやすかった（理解しやすかった）ですか？</span></dt>
<dd>
<fieldset>
<legend> Q1.この記事はわかりやすかった（理解しやすかった）ですか？</legend>
<input type="radio" name="Q1" id="Q1_1" value="1" /><label for="Q1_1">1　わかりやすかった</label>
<input type="radio" name="Q1" id="Q1_2" value="2" /><label for="Q1_2">2　まあまあわかりやすかった</label>
<input type="radio" name="Q1" id="Q1_3" value="3" /><label for="Q1_3">3　ややわかりにくかった</label>
<input type="radio" name="Q1" id="Q1_4" value="4" /><label for="Q1_4">4　わかりにくかった</label>
<input type="radio" name="Q1" id="Q1_9999" value="9999" title="Q1_Other" /><label for="Q1_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q1_Other" id="Q1_Other" title="Q1_Other" maxlength="50" />
</fieldset>
</dd>
</dl>
<dl>
<dt><span class="question">Q2.この記事は役に立つ情報だと思いましたか？</span></dt>
<dd>
<fieldset>
<legend>Q2.この記事は役に立つ情報だと思いましたか？</legend>
<input type="radio" name="Q2" id="Q2_1" value="1" /><label for="Q2_1">1　役に立つと思った</label>
<input type="radio" name="Q2" id="Q2_2" value="2" /><label for="Q2_2">2　まあまあ役に立つと思った</label>
<input type="radio" name="Q2" id="Q2_3" value="3" /><label for="Q2_3">3　あまり役に立つと思わなかった</label>
<input type="radio" name="Q2" id="Q2_4" value="4" /><label for="Q2_4">4　役に立つと思わなかった</label>
<input type="radio" name="Q2" id="Q2_9999" value="9999" title="Q2_Other" /><label for="Q2_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q2_Other" id="Q2_Other" title="Q2_Other" maxlength="50" />
</fieldset>
</dd>
</dl>
<dl>
<dt><span class="question">Q3.この記事で取り上げたテーマについて関心が深まりましたか？</span></dt>
<dd>
<fieldset>
<legend>Q3.この記事で取り上げたテーマについて関心が深まりましたか？</legend>
<input type="radio" name="Q3" id="Q3_1" value="1" /><label for="Q3_1">1　深まった</label>
<input type="radio" name="Q3" id="Q3_2" value="2" /><label for="Q3_2">2　やや深まった</label>
<input type="radio" name="Q3" id="Q3_3" value="3" /><label for="Q3_3">3　あまり深まらなかった</label>
<input type="radio" name="Q3" id="Q3_4" value="4" /><label for="Q3_4">4　深まらなかった</label>
<input type="radio" name="Q3" id="Q3_9999" value="9999" title="Q3_Other" /><label for="Q3_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q3_Other" id="Q3_Other" title="Q3_Other" maxlength="50" />
</fieldset>
</dd>
</dl>

</div>

<div id="insert_button"><input type="submit" value="確認" /></div>

</form>

</div>

</div>
<!-- #EndLibraryItem --></div>
          </div>
          <div id="side" class="noprint"><!-- #BeginLibraryItem "/Library/List_Category_Useful.lbi" -->
<div class="section list">
<h2>カテゴリで探す</h2>
<div class="box">
<ul>
<li style="border-bottom: dotted 1px #ccc; margin-bottom: 10px;">
<a href="../../index.html">全コンテンツ</a>
</li>
<li>
<a href="../../../list/us_ct1_iryo_kenko.html">医療・健康</a>
<ul>
<li><a href="../../../list/us_ct2_iryo.html">医療</a></li>
<li><a href="../../../list/us_ct2_kusuri.html">くすり</a></li>
<li><a href="../../../list/us_ct2_byoki.html">病気</a></li>
<li><a href="../../../list/us_ct2_kenko.html">健康</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_syaho_zei.html">社会保障・税</a>
<ul>
<li><a href="../../../list/us_ct2_nenkin.html">年金</a></li>
<li><a href="../../../list/us_ct2_fukushi.html">福祉</a></li>
<li><a href="../../../list/us_ct2_zei.html">税</a></li>
<li><a href="../../../list/us_ct2_mynumber.html">マイナンバー</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_seikatsu_anzen.html">生活・安全</a>
<ul>
<li><a href="../../../list/us_ct2_seikatsu_syohi.html">生活・消費</a></li>
<li><a href="../../../list/us_ct2_seihinanzen.html">製品安全</a></li>
<li><a href="../../../list/us_ct2_kotsuanzen.html">交通安全</a></li>
<li><a href="../../../list/us_ct2_bohan.html">防犯</a></li>
<li><a href="../../../list/us_ct2_funsosyori.html">紛争処理</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_keizai_keiei_rodo.html">経済・経営・労働</a>
<ul>
<li><a href="../../../list/us_ct2_keizai.html">経済</a></li>
<li><a href="../../../list/us_ct2_keiei.html">経営</a></li>
<li><a href="../../../list/us_ct2_rodo.html">労働</a></li>
<li><a href="../../../list/us_ct2_yushitoshien.html">融資等支援</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_kodomo_bunka.html">子ども・文化</a>
<ul>
<li><a href="../../../list/us_ct2_kodomo.html">子ども</a></li>
<li><a href="../../../list/us_ct2_kyoiku.html">教育</a></li>
<li><a href="../../../list/us_ct2_bunka.html">文化</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_saigai_kyukyu.html">災害・救急</a>
<ul>
<li><a href="../../../list/us_ct2_bosai_gensai.html">防災・減災</a></li>
<li><a href="../../../list/us_ct2_fukkyu_fukko.html">復旧・復興</a></li>
<li><a href="../../../list/us_ct2_kasai_kyukyu.html">火災・救急</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_kankyo_energy.html">環境・エネルギー</a>
<ul>
<li><a href="../../../list/us_ct2_kankyo.html">環境</a></li>
<li><a href="../../../list/us_ct2_dosyokubutsu.html">動植物</a></li>
<li><a href="../../../list/us_ct2_energy.html">エネルギー</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_kokusai_jinken.html">国際・人権</a>
<ul>
<li><a href="../../../list/us_ct2_kokusai.html">国際</a></li>
<li><a href="../../../list/us_ct2_toko_zairyu.html">渡航・在留</a></li>
<li><a href="../../../list/us_ct2_jinken.html">人権</a></li>
</ul>
</li>
</ul>
</div>
</div><!-- #EndLibraryItem --><!-- .section -->
            <!-- .section --><!-- #BeginLibraryItem "/Library/List_Fusho_Useful.lbi" -->
<div class="section list">
<h2>府省別で探す</h2>
<div class="box">
<ul>
<script type="text/javascript" src="../../../list/List_Fusho_Useful.js" charset="Shift_JIS"></script>
</ul>
</div>
</div><!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/List_Konoyona_Useful.lbi" -->
<div class="section list">
<h2>このような方へ</h2>
<div class="box">
<ul>
<script type="text/javascript" src="../../../list/List_konoyona_Useful.js" charset="Shift_JIS"></script>
</ul>
</div>
</div>
<!-- #EndLibraryItem --><!-- .section --><!-- #BeginLibraryItem "/Library/List_Moshimo_Useful.lbi" -->
<div class="section list">
<h2>もしものとき</h2>
<div class="box">
<ul>
<script type="text/javascript" src="../../../list/List_Moshimo_Useful.js" charset="Shift_JIS"></script>
</ul>
</div>
</div><!-- /.sideBox01 --><!-- #EndLibraryItem --><!-- .section --><!-- #BeginLibraryItem "/Library/Ranking_Access.lbi" -->
<div class="section ranking">
<h2>アクセスランキング</h2>
<div class="box">
<script type="text/javascript" src="../../../js/Ranking_Access.js" charset="Shift_JIS"></script>
</div>
</div><!-- /.sideBox01 --><!-- #EndLibraryItem --><!-- .section --><!-- #BeginLibraryItem "/Library/Ranking_Oyakudachido.lbi" -->
<div class="section list">
<h2>お役立ち度ランキング</h2>
<div class="box">
<script type="text/javascript" src="../../../js/Ranking_Oyakudachido.js" charset="Shift_JIS"></script>
</div>
</div><!-- #EndLibraryItem --><!-- .section -->
          </div>
        </div>
        <!-- #article -->
        <!-- #side -->
        <div id="to_adobe_dl"> <a href="../../../ext/adobe_01.html">
          <p class="imgOnOf_left"><img src="../../../images/common/btn_to_adobe_dl.png" alt="Adobe Reader" width="158" height="39"></p>
          <p>ダウンロード（Adobeサイトへ） </p>
        </a> </div>
      </div>
      <!-- #column -->
    </div>
    <!-- .wrap -->
  </div>
</div><!-- #contents --><!-- #BeginLibraryItem "/Library/Footer.lbi" -->
		<div id="footer" class="container">
			<div class="bottom">
				<div class="wrap">
					<ul>
						<li><a href="../../../etc/index.html">政府広報オンラインについて</a></li>
						<li><a href="../../../etc/index.html#goriyo">当サイトをご利用になる方へ</a></li>
						<li><a href="../../../mailform/index.html">政府広報に関するご意見</a></li>
						<li><a href="../../../privacy/index.html">プライバシーポリシー</a></li>
						<li><a href="../../../etc/sitemap.html">サイトマップ</a></li>
					</ul>
					<div class="clearfix"></div>
					
					<ul class="uneisyutai">
					  <li><a href="../../../etc/index.html#uneisyutai">内閣府大臣官房政府広報室</a></li></ul>
                    <p>〒100-8914 東京都千代田区永田町1-6-1 TEL.03-5253-2111（代表）</p>
                    <p>Copyright &copy; Cabinet Office Government of Japan All Rights Reserved.</p>
				</div><!-- .wrap -->
			</div><!-- .bottom -->
		</div><!-- #footer -->
        <p id="page-top"><a href="#wrapper"><img src="../../../images/common/ico_arrow06_2.png" alt=""/><br>ページトップ<br>へ戻る</a></p>

		<a class="disable_container"></a>
<!-- #EndLibraryItem --></div><!-- /#wrapper -->
    <script>
      $(document).ready(function() {
        $(".auto_filesize").auto_filesize({
          //ファイルを取得する拡張子を指定
          'extension' : 'jpg,png,pdf,docx,xlsx',
          //サイズを記述する要素のクラス指定
          'size_part' : 'size_part',
          //単位の設定。1,000KBを超えた時にMBを使用
          'unit' : 'MB',
          'brackets' : ['(', ')'] 
        });
      });
    </script>
    <script type="text/javascript">
    jQuery(function($){
        $('.height1 .box').autoHeight();
        $('.height2 .body').autoHeight();
        $('.height3 .body').autoHeight();
        $('.height4 .body').autoHeight();
        $('.height5 .body').autoHeight();
    });
    </script>

<!-- User Insight PCDF Code Start : gov-online.go.jp -->
<script type="text/javascript">
var _uic = _uic ||{}; var _uih = _uih ||{};_uih['id'] = 52241;
_uih['lg_id'] = '';
_uih['fb_id'] = '';
_uih['tw_id'] = '';
_uih['uigr_1'] = ''; _uih['uigr_2'] = ''; _uih['uigr_3'] = ''; _uih['uigr_4'] = ''; _uih['uigr_5'] = '';
_uih['uigr_6'] = ''; _uih['uigr_7'] = ''; _uih['uigr_8'] = ''; _uih['uigr_9'] = ''; _uih['uigr_10'] = '';

/* DO NOT ALTER BELOW THIS LINE */
/* WITH FIRST PARTY COOKIE */
(function() {
var bi = document.createElement('script');bi.type = 'text/javascript'; bi.async = true;
bi.src = '//cs.nakanohito.jp/b3/bi.js';
var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(bi, s);
})();
</script>
<!-- User Insight PCDF Code End : gov-online.go.jp -->

</body>
<!-- InstanceEnd --></html>
