<!doctype html>
<html lang="ja"><!-- InstanceBegin template="/Templates/useful_2016.dwt" codeOutsideHTMLIsLocked="false" -->
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <meta name="copyright" content="(c) Cabinet Office, Government of Japan." />
    <!-- InstanceBeginEditable name="doctitle" -->

<meta name="Description" content="引越し先の住まいに合わないから、新製品に買い替えたから、サイズが合わなくなったから――。そうした理由でまだ十分使える家電製品や家具、衣類などを捨ててしまうことはありませんか。そんなとき、「もったいないなぁ」「使いたい人がいれば譲ってもいいのに」と思いませんか？それは「リユース」の始まりかもしれません。環境にやさしく、誰かに買ってもらえればお財布にもやさしい、まだ使える不用品を活かす取組「リユース」のポイントを紹介します。" />
<meta name="Keywords" content="リユース,環境,リユース,内閣府,政府,政府広報,広聴,ポータル,省庁,お役立ち,国民生活" />

<title>まだ使える不用品を活かす！エコでお得な「リユース」を考えてみませんか？ | 暮らしに役立つ情報 | 政府広報オンライン</title>
<meta property="og:title" content="まだ使える不用品を活かす！エコでお得な「リユース」を考えてみませんか？ | 暮らしに役立つ情報 | 政府広報オンライン" />
<meta property="og:type" content="government" />
<meta property="og:url" content="http://www.gov-online.go.jp/useful/article/201503/5.html" />
<meta property="og:image" content="http://www.gov-online.go.jp/useful/article/201503/img/05_main_visual.png" />
<meta content="引越し先の住まいに合わないから、新製品に買い替えたから、サイズが合わなくなったから――。そうした理由でまだ十分使える家電製品や家具、衣類などを捨ててしまうことはありませんか。そんなとき、「もったいないなぁ」「使いたい人がいれば譲ってもいいのに」と思いませんか？それは「リユース」の始まりかもしれません。環境にやさしく、誰かに買ってもらえればお財布にもやさしい、まだ使える不用品を活かす取組「リユース」のポイントを紹介します。" property="og:description" />
<meta property="og:site_name" content="政府広報オンライン" />
<meta property="fb:admins" content="100003316585893" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@gov_online" />
<meta name="twitter:title" content="まだ使える不用品を活かす！エコでお得な「リユース」を考えてみませんか？ | 暮らしに役立つ情報 | 政府広報オンライン" />
<meta name="twitter:description" content="引越し先の住まいに合わないから、新製品に買い替えたから、サイズが合わなくなったから――。そうした理由でまだ十分使える家電製品や家具、衣類などを捨ててしまうことはありませんか。そんなとき、「もったいないなぁ」　「使いたい人がいれば譲ってもいいのに」と思いませんか？　それは「リユース」の始まりかもしれません。環境にやさしく、誰かに買ってもらえればお財布にもやさしい、まだ使える不用品を活かす取組み「リユース」のポイントを紹介します。" />
<meta name="twitter:image" content="http://www.gov-online.go.jp/useful/article/201503/img/05_main_visual.png" />
<meta name="twitter:url" content="http://www.gov-online.go.jp/useful/article/201503/5.html" />
	<!-- InstanceEndEditable -->
    <link rel="stylesheet" type="text/css" href="../../../css/common2017.css" />
    <link rel="stylesheet" type="text/css" href="../../../css/common2017_sub.css" />
    <link rel="stylesheet" type="text/css" href="../../../css/header.css" />
    <link rel="stylesheet" type="text/css" href="../../../css/footer.css" />

    <link rel="stylesheet" type="text/css" href="../../../css/print.css" media="print" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
    <script src="../../../js/jquery.cookie.js"></script>
    <script src="../../../js/jquery.textresizer.min.js"></script>
    <script src="../../../js/jquery.bxslider.min.js"></script>
    <script src="../../../js/auto_filesize.js"></script>
    <script src="../../../js/jQueryAutoHeight.js"></script>
    <script src="../../../js/gnavi.js"></script>
    <script src="../../../js/common.js"></script>

    <!--[if lte IE 8 ]>
	<link rel="stylesheet" type="text/css" href="../../../css/ie8header.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="../../../js/html5shiv.js"></script>
	<script src="../../../js/respond.js"></script>
	<![endif]-->
    
    <!--下記以降は当該コンテンツ独自の参照-->
<link rel="stylesheet" type="text/css" href="../../../css/article.css" />
<link rel="stylesheet" type="text/css" href="../../../css/article_print.css" media="print" />
    <!-- InstanceBeginEditable name="head" -->
<!-- InstanceEndEditable -->
    </head>

    <body id="ptop">
<!--facebookソーシャルプラグイン用-->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <noscript>このページはJavaScriptを使用しています。ご使用中のブラウザはJavaScriptが無効になっているか、JavaScriptに対応していません。JavaScriptを有効にするか、JavaScriptが使用可能なブラウザでアクセスして下さい。</noscript>
<div id="wrapper"><!-- #BeginLibraryItem "/Library/Header.lbi" -->
		<p class="skipmenu"><a href="#HONBUN">本文へ移動</a></p>
        <div id="header" class="container clearfix">
        <div class="wrap">
                <div class="header_block">
                <div class="header_main">
                        <div class="logo"><a href="../../../index.html"><img src="../../../images/common/logo.png" alt="あしたの暮らしをわかりやすく 政府広報オンライン" /></a></div>
                        <div class="btn_header_sp"> <a href="../../../sns/twitter.html"><img class="margin" src="../../../images/common/i_h_sp_twitter.png" width="36" alt="Twitter"/></a> <a href="../../../sns/facebook.html"><img class="margin" src="../../../images/common/i_h_sp_facebook.png" width="36" alt="Facebook"/></a> <a href="../../../etc/index.html"><img src="../../../images/common/i_h_sp_info.png" width="30" alt="ご案内"/></a> </div>
                    </div>
                <div class="header_sub">
                        <div class="search">
              
              <!-- Google CSE Search Box Begins  -->
              <form action="http://www.gov-online.go.jp/search/result.html" id="cse-search-box">
                <div id="cse-search-box-input">
                  <input type="hidden" name="cx" value="006326094960040839070:fg0y4bv1tba" />
                  <input type="hidden" name="cof" value="FORID:9" />
                  <input type="hidden" name="ie" value="utf-8" />
                  <input type="text" name="q" placeholder="調べたい語句を入力してください" title="調べたい語句を入力してください" id="q" />
                  <input type="image" src="../../../images/common/btn_search.png" name="sa" class="subBtn" alt="検索" />
                </div>
              </form>
              <!-- Google CSE Search Box Ends -->
              <p class="clearfix"></p>
            </div>
                        <!-- .search --> 
                    </div>
                <div class="header_option">
                        <div class="sns">
                        <ul>
                                <li class="twitter"><a href="../../../sns/twitter.html"><img src="../../../images/common/btn_twitter.png" alt="政府広報オンラインTwitter" /></a></li>
                                <li class="facebook"><a href="../../../sns/facebook.html"><img src="../../../images/common/btn_facebook.png" alt="政府広報オンラインfacebook" /></a></li>
                            </ul>
                    </div>
                        <!-- .sns -->
                        
                        <div class="info_textsizer">
                        <div class="header_information"><a href="../../../etc/index.html">ご案内</a></div>
                        <div id="textsizer">
                                <ul>
                                <li class="label"><img src="../../../images/common/txt_moji.png" alt="文字" /></li>
                                <li class="sep1"><img src="../../../images/common/sep_size.png" alt="" /></li>
                                <li class="small"><a href="#"><img src="../../../images/common/btn_size_small.png" alt="文字 小" /></a></li>
                                <li class="sep2"><img src="../../../images/common/sep_size.png" alt="" /></li>
                                <li class="large"><a href="#"><img src="../../../images/common/btn_size_large.png" alt="文字 大" /></a></li>
                            </ul>
                            </div>
                    </div>
                        <div class="english_support">
                        <div class="english"> <a href="../../../eng/index.html"><img src="../../../images/common/btn_english.png" alt="english"/></a> </div>
                        <!-- .english -->
                        <div class="support"> <a href="../../../ewb/start_ja.html"><img src="../../../images/common/btn_browsing_support.png" alt="閲覧支援" /></a> </div>
                        <!-- .support --> 
                    </div>
                    </div>
                <!-- .header_option2 --> 
                
            </div>
                <!-- .header_block --> 
            </div>
        <!-- .wrap --> 
    </div>
        <!-- /#header --><!-- #EndLibraryItem -->
        
<!--　↓グローバルナビゲーション（PC用・スマホ用）--><!-- #BeginLibraryItem "/Library/GlobalNavi.lbi" -->


<div id="nav">
<div class="wrap clearfix">
<div id="gnavi">
<ul class="main_nav">
<li class="nav_all"><a href="../../../list/index.html" class="nosub">
<span>全て</span></a></li>
<li class="n00"><a href="../../../tokusyu/index.html" class="nosub">
<span>特集</span></a></li>
<li class="n01"><a href="../../../list/ct1_kurashi_anzen.html" class="sub">
<span>暮らし・安全</span></a>
<ul>
<li><a href="../../../list/ct2_seikatsu_syohi.html">生活・消費</a></li>
<li><a href="../../../list/ct2_seihinanzen.html">製品安全</a></li>
<li><a href="../../../list/ct2_trouble.html">トラブル解決</a></li>
<li><a href="../../../list/ct2_kotsuanzen.html">交通安全</a></li>
<li><a href="../../../list/ct2_bohan.html">防犯</a></li>
<li><a href="../../../list/ct2_kasai_kyukyu.html">火災・救急</a></li>
<li><a href="../../../list/ct2_kankyo_energy.html">環境・エネルギー</a></li>
</ul></li>
<li class="n02"><a href="../../../list/ct1_kosodate_kyoiku.html" class="nosub">
<span>子育て・教育</span></a></li>
<li class="n03"><a href="../../../list/ct1_kenko_iryo.html" class="nosub">
<span>健康・医療</span></a></li>
<li class="n04"><a href="../../../list/ct1_saigai_kokuminhogo.html" class="sub">
<span>災害・国民保護</span></a>
<ul>
<li><a href="../../../list/ct2_bosai_gensai.html">防災・減災</a></li>
<li><a href="../../../list/ct2_kokumin_hogo.html">国民保護</a></li>
<li><a href="../../../list/ct2_fukkyu_fukko.html">復旧・復興</a></li>
</ul></li>
<li class="n05"><a href="../../../list/ct1_syaho_zei.html" class="sub">
<span>社会保障・税</span></a>
<ul>
<li><a href="../../../list/ct2_nenkin.html">年金</a></li>
<li><a href="../../../list/ct2_mynumber.html">マイナンバー</a></li>
<li><a href="../../../list/ct2_zei.html">税</a></li>
<li><a href="../../../list/ct2_fukusi_kaigo.html">福祉・介護等</a></li>
</ul></li>
<li class="n06"><a href="../../../list/ct1_kokusai_kanko.html" class="sub">
<span>国際・観光</span></a>
<ul>
<li><a href="../../../list/ct2_toko_kanko.html">渡航・観光</a></li>
<li><a href="../../../list/ct2_kokusai.html">国際</a></li>
</ul></li>
<li class="n07"><a href="../../../list/ct1_keizai_keiei_rodo.html" class="sub">
<span>経済・経営・労働</span></a>
<ul>
<li><a href="../../../list/ct2_keizai.html">経済</a></li>
<li><a href="../../../list/ct2_keiei_yushi.html">経営・融資等</a></li>
<li><a href="../../../list/ct2_rodo.html">労働</a></li>
</ul></li>
<li class="n08"><a href="../../../list/ct1_jinken_bunka.html" class="nosub">
<span>人権・文化等</span></a></li>
<li class="n09"><a href="../../../list/ct1_koreinokata.html" class="nosub">
<span>高齢の方</span></a></li>
<li class="n10"><a href="../../../list/ct1_syogainoarukata.html" class="nosub">
<span>障害のある方</span></a></li>
</ul>
</div>
<!-- #gnavi --> 
</div>
<!-- .wrap -->
<div class="sp_nav">
<ul class="js-tabs">
<li id="nav001"><a href="../../../list/index.html#nav001">全て</a></li>
<li id="nav002"><a href="../../../tokusyu/index.html#nav002">特集</a></li>
<li id="nav003"><a href="../../../list/ct1_kurashi_anzen.html#nav003">暮らし・安全</a></li>
<li id="nav004"><a href="../../../list/ct1_kosodate_kyoiku.html#nav004">子育て・教育</a></li>
<li id="nav005"><a href="../../../list/ct1_kenko_iryo.html#nav005">健康・医療</a></li>
<li id="nav006"><a href="../../../list/ct1_saigai_kokuminhogo.html#nav006" style="width:8em;">災害・国民保護</a></li>
<li id="nav007"><a href="../../../list/ct1_syaho_zei.html#nav007">社会保障・税</a></li>
<li id="nav008"><a href="../../../list/ct1_kokusai_kanko.html#nav008">国際・観光</a></li>
<li id="nav009"><a href="../../../list/ct1_keizai_keiei_rodo.html#nav009" style="width:8em;">経済・経営・労働</a></li>
<li id="nav010"><a href="../../../list/ct1_jinken_bunka.html#nav010">人権・文化等</a></li>
<li id="nav011"><a href="../../../list/ct1_koreinokata.html#nav011">高齢の方</a></li>
<li id="nav012"><a href="../../../list/ct1_syogainoarukata.html#nav012">障害のある方</a></li>
</ul>
</div>
</div><!-- #EndLibraryItem --><!--　↑グローバルナビゲーション（PC用・スマホ用）ここまで-->
		<div class="print_h"></div>

		<p class="skipmenu"><a id="HONBUN">ここから本文です</a></p>

<div id="contents" class="container fontChange">
    <div class="wrap">
      <div id="column" class="clearfix">
                <div class="bread"><!-- InstanceBeginEditable name="breadcrumb" -->
<div id="breadcrumb" class="clearfix">
<ul>
<li class="topPage"><a href="../../../index.html">トップページ</a></li>

<li><a href="../../index.html">暮らしに役立つ情報</a></li>
<li>まだ使える不用品を活かす！エコでお得な「リユース」を考えてみませんか？</li>
</ul>
</div>
					<!-- InstanceEndEditable --></div>
                <!-- .bread -->
                
                <div id="article"><!-- InstanceBeginEditable name="h1" -->
					  <div class="category_title">
					   <h1>暮らしに役立つ情報</h1>
                            <p>国の政策・施策・取組の中から、私たちの暮らしに身近な情報や役に立つ情報をまとめました。</p>
				    </div>
                      <!-- .category_title -->
					<!-- InstanceEndEditable --><!-- InstanceBeginEditable name="h2" -->
					<h2 class="sub_category_title"><span><a href="../../../etc/index.html#nijiriyo">記事の二次利用についてはこちら</a></span></h2>
					<!-- InstanceEndEditable -->
                <div class="body">
<!-- InstanceBeginEditable name="EditRegion" -->

                          <div class="socialBar noprint">
                            <ul>
                              <li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                              </li>
                              <li class="facebook">
<div class="fb-like" data-href="http://www.gov-online.go.jp/useful/article/201503/5.html" data-width="110px" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</li>
                              <li class="googleplus">
<!-- +1 ボタン を表示したい位置に次のタグを貼り付けてください。 -->
<div class="g-plusone" data-size="medium" data-annotation="none"></div>
<!-- 最後の +1 ボタン タグの後に次のタグを貼り付けてください。 -->
<script type="text/javascript">
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li>
                              <li class="hatenab"> <a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="standard" title="はてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてなブックマークに追加" width="20" height="20" style="border: none;" /></a>
                                <script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script>
                              </li>
                              
                            </ul>
                          </div>
                          <!-- /class:socialBar -->
                          <div class="btn_print noprint"><a href="javascript:void(0)" onClick="print();return false;"><img src="../../../images/common/btn_print.png" alt="記事を印刷する"/></a></div>
                          <p class="date_text">平成29年10月20日</p>
                          <section>
<h1 class="article_title">まだ使える不用品を活かす！<br>
エコでお得な「リユース」を<br>
考えてみませんか？</h1>
<div class="imgOnOf"><img src="img/05_main_visual.png" alt=""/></div>
<p>引越し先の住まいに合わないから、新製品に買い替えたから、サイズが合わなくなったから――。そうした理由でまだ十分使える家電製品や家具、衣類などを捨ててしまうことはありませんか。そんなとき、「もったいないなぁ」「使いたい人がいれば譲ってもいいのに」と思いませんか？それは「リユース」の始まりかもしれません。環境にやさしく、誰かに買ってもらえればお財布にもやさしい、まだ使える不用品を活かす取組「リユース」のポイントを紹介します。</p>
<div class="index_link_block">
<h2 class="index_link_title">インデックス</h2>
<ol class="section_link">
<li><a href="#section1">不用になった品でも、まだ使えるなら「リユース」を！</a></li>
<li><a href="#section2">リユースにはどんな方法があるの？</a></li>
<li><a href="#section3">リユースショップを活用しよう</a></li>
<li><a href="#section4">リユースできないときは？</a></li>
</ol>

<h3 class="mark_labelA">コラム</h3>
<ul class="column_link list_style_disk">
<li><a href="#column1_for_anchor">自然環境への負担を抑えるための「3R」</a></li>
<li><a href="#column2_for_anchor">「押し買い」には気をつけて！</a></li>
<li><a href="#column3_for_anchor">無許可の廃棄物回収業者にご注意ください。</a></li>
</ul>
</div>
</section>

<section id="section1">
<div class="title_block">
<h2 class="section_title">1．不用になった品でも、まだ使えるなら「リユース」を！</h2>
<p>繰り返し使う「リユース」は、環境にやさしく、お財布にもやさしい取組。</p>
</div>
<p>リユース（Reuse）は、「繰り返し使う」「再使用する」といった意味で、限りある資源を大切に使い、廃棄物を減らすことで自然環境への負担を抑えるための取組のひとつです。例えば、自分のサイズに合わなくなったが汚れも傷みもない衣類を、不用品としてそのまま捨てるのではなく、欲しい人に譲って使ってもらうことがリユースです。中古自動車や古本などの流通もリユースに含まれます。</p>
<p>こうした再使用の取組を示す言葉としては、「リサイクル」という言葉も用いられています。広義の「リサイクル」は、ここでいう「リユース」を含む場合もありますが、厳密には使い分けられています（<a href="#column1_for_anchor">下記の囲み記事参照</a>）。その場合「リサイクル」は、廃棄物からまだ使える部分を取り出して再資源化することをいいます。<br>
  例えば使用済みのペットボトルを処理して合成樹脂を再生し、それを材料として様々な合成樹脂製品や新しいペットボトルを製造することがあります。また、使用済みの空き缶から鉄やアルミニウムを再生利用することも同様に「リサイクル」です。このようなリサイクルでは再資源化するためにエネルギーや資源を使いますし、それに伴って二酸化炭素（CO2）などの排出物が生じてしまいます。</p>
<div class="imgOnOf"><img src="img/05_01.jpg" alt=""/></div>
<p>一方「リユース」は、まだ使える不用品をそのままの形で再使用するため、エネルギーの消費や排出物を抑えることができる、より環境にやさしく、誰かに買ってもらえればお財布にも優しい取組だといえます。<br>
限りある資源を大切にし、環境にやさしい暮らしを実践するためにも、まだ十分使えるものは使い手を変えて再利用する「リユース」を考えてみませんか。<br>
</p>
<div id="column1_for_anchor">
<div id="column1" class="section bg02 kakomi_gray clearfix">
<div class="title_block column">
<p class="mark_labelA">コラム1</p>
<h2 class="section_title">自然環境への負担を抑えるための「3R」</h2>
</div>
<ul class="list_style_disk" style="padding-left:2em; margin-bottom:30px;">
<li>Reduce（リデュース）　＝　（廃棄物を）減らす</li>
<li>Reuse（リユース）　＝　再使用する</li>
<li>Recycle（リサイクル）　＝　再資源化する</li>
</ul>
<p>廃棄物の扱いに関する、Rを頭文字とする3つの取組をまとめて「3R」といいます。Rの1つ目、「リデュース（Reduce）」は、もともと「減らす」という意味の英語で、廃棄物の発生を減らすことをいいます。身近な例では、買い物の際にあらかじめエコバッグなどを用意して、廃棄物にされやすいレジ袋を使わないようにする取組がそのひとつ。ただ普通に生活や生産活動を続けていれば、廃棄物を完全になくすことは現実的ではありません。</p>
<p>そこで、2つ目の「リユース（Reuse）」があります。これは本文で紹介しているように、まだ使えるモノは繰り返し使うという取組です。</p>
<p>そして3つ目の「リサイクル（Recycle）」は、廃棄物からまだ使える部分を取り出して再資源化することです。古新聞や古雑誌からパルプを再生し、それを材料にして段ボールやトイレットペーパーなどを作ることもリサイクルです。</p>
<div class="inline_center" style="margin:30px 0;">
<p><img src="img/05_02.jpg" alt=""/></p>
</div>
</div>
</div>
</section>

<section id="section2">
<div class="title_block">
<h2 class="section_title">2．リユースにはどんな方法があるの？</h2><p>リユースショップやネットオークション、フリーマーケットなど、様々な方法があります。</p>
</div>
<p>リユースと言われて最初に思いつくのは、身近で「欲しい」という人を探し出してその人に譲ることでしょう。そうした人がすぐに見つからない場合、「欲しい」という人が集まる店やイベントを利用してみましょう。</p>
<div class="subheading_block2">
<h4>主なリユースの方法</h4>
</div>
<p><strong>（1）リユースショップを利用する</strong><br>
「リユースショップ」は、古物営業法にもとづいて中古品などの買取り・販売を行う事業者（古物商）で、「リサイクルショップ」などと呼ばれることもあります。 <br>
買取りは、店頭での買取りのほか、自宅などへの出張買取り、宅配買取り（※）など様々な形態があり、買い取った中古品の販売は、店頭販売やインターネット販売などの形態があります。</p>
<div class="imgOnOf"><img src="img/05_03.jpg" alt=""/></div>
<p>なお、古物商は、古物営業法にもとづいて都道府県公安委員会から許可を得ていることを、分かりやすく表示しなければなりません。正規の古物商ならば、店舗の見やすい場所やウェブサイトなどに、許可をした公安委員会の名称や許可証の番号などを掲示していますので、古物商選びの参考にしてください。<br>
※宅配買取り：遠隔地にある古物商やネットショップの形態をとる古物商が、宅配便を利用して買取りを行うこと </p>
<p><strong>（2）インターネットオークションを利用する</strong><br>
オークションサイトなどを通じて、個人間で取引する方法です。オークションサイトの決まりによりますが、おおむね出品者が出品物の写真や簡単な説明、最低入札価格などをオークションサイト上で公開し、それを見て購入を希望する人が値を付けます。希望者が多い場合は競争となって入札価格が上がることがあり、最高価格を付けた人に落札されます。落札されたら、出品者と落札者で発送方法や支払方法などを確認し、品物の発送や支払が行われます。最近は、携帯電話のアプリを用いたオークションも登場しています。</p>
<div class="imgOnOf"><img src="img/05_04.jpg" alt=""/></div>
<p>インターネットオークションには、日本全国さらには世界各国からもアクセスできますので、ごく少数の人しか欲しがらないような品物でも、買い手がみつかることがありますし、場合によってはリユースショップの買取り価格より高値で売れることがあります。<br>
ただし、落札手数料などの費用がかかることと、落札後に売買する双方が顔を合わせることがないため、送った品物の受け取りに問題があったり支払が守られなかったりするなどのトラブルが起きたときに、解決が難しいことがあるなどの欠点もあります。<br>
なお、オークションサイトで買う場合は、出品者の出品履歴や落札者からの評価などが公開されていますので、そうした情報が出品者選びの参考になります。</p>
<div class="imgOnOf"><img src="img/05_05.jpg" alt=""/></div>
<p><strong>（3）フリーマーケットやバザーなどを利用する</strong><br>
フリーマーケット（フリマ）はイベントとして公園などの公共施設で開かれることが多く、主催者などに申し込んで仮店を出して売りたい品を並べ、買い手を見つける方法です。基本的には個人間での売買となりますので、売上代金は自分のもとに入ります。なお、出店するために出店料が必要になることが多いようです。主催・運営は、地方自治体のほか、民間団体が行うものもあります。最近では、公園や広場で開催されるだけでなく、インターネット上で開催される「ネットフリマ」も登場しています。<br>
バザーは、学校などの資金集めや慈善事業などを目的として、不用品を持ち寄って販売し、販売で得たお金を寄附するものです。自分自身にお金は入りませんが、不用品を提供するだけで、自分が出店料などの費用をかけずに不用品をリユースすることができます。</p>
<p><strong>（4）地方自治体などのリユースや不用品交換の仕組みを利用する</strong><br>
地方自治体では、「リユースプラザ」や「リサイクル活動センター」などとして、住民から不用品を引き取り、リユース品として販売しているところがありますので、お住まいの自治体に問い合わせてみましょう。引取方法や販売・譲渡方法には様々な形態があります。また、自治体の広報誌や公共施設の掲示板などを利用して、住民間の不用品交換を促す仕組みを設けている自治体もあります。</p>
<div class="inline_center" style="margin:30px 0;">
<p><img src="img/05_06.jpg" alt=""/></p>
</div>
<p>上述の(1)から(4)のようなリユースの場では、パソコンや家電製品、貴金属などから、雑誌や本、CD・DVD、ゲームソフト、子供用品まで、様々な不用品の売買が行われています。</p>
<div class="section bg02 kakomi_gray clearfix" style="margin:0 40px 20px 40px;">
<div class="subheading_block2">
<h4>リユース市場で売買されているものの例</h4>
</div>
<p>パソコン、携帯電話、家電製品、オーディオ、カメラ、CD・レコード、DVD、ビデオ、本、雑誌、コミック、おもちゃ、ゲーム、子供用品、楽器、ホビー用品、スポーツ用品、衣料品、アクセサリー、時計、貴金属、家具、食器、キッチン用品、自動車、バイク、自転車</p>
</div>
<p>ただし、まだ使えるからといって、どんな不用品でも売買の対象になるわけではありません。リユースショップでは買取りできる品物の種類や状態などについて基準を設けており、それを満たさない品物は扱ってもらえません。<br>
また、インターネットオークションやフリーマーケット、バザーなどでも、出品できるもの、出品できないものなどの条件があります。それぞれの買取り基準や出品の条件などを確認し、自分が出そうとしている不用品に合ったリユース方法を選びましょう。</p>
</section>

<section id="section3">
<div class="title_block">
<h2 class="section_title">3．リユースショップを活用しよう</h2>
<p>日頃から大事に使い、使わなくなったら早めに出すと、買い取られやすくなります。</p>
</div>
<p>インターネットオークションに出品したり、フリーマーケットを出店したりするのは敷居が高い、という方は、リユースショップを活用してみてはいかがでしょうか。自分にとっては不用になったものでも、リユースショップを通じて必要とする人につなげ、再び使ってもらうことができます。自宅などに眠っている不用品を処分したいときはもちろん、引越しなどで様々な不用品が一度に出て、短期間で処分したいときなども、リユースショップを活用すると便利です。</p>
<p>リユースショップには、衣料品や本、CDやDVD、家具・家電製品などを専門に扱うお店もあれば、様々な種類の不用品を総合的に扱うお店もあります。また、店頭での買取り以外に、訪問買取りや宅配買取りで対応してくれる場合には、自宅から離れているお店でも利用することができます。インターネットなどで、自分のニーズに合ったリユースショップを探してみましょう。</p>
<p>リユースショップを見つけたら、まず、電話をして買い取ってほしい不用品があることを伝えましょう。リユースショップでは、買取りをする前に、その製品の状態などを査定し、買取り価格を決定します。利用者はリユースショップが提示する買取り価格をみてから「売る・売らない」を判断することができます。なお、査定の結果、リユースショップが買取りできない場合もあります。</p>
<div class="subheading_block2">
<h4>査定から買取りまでの流れ</h4>
</div>
<p class="inline_center"><img src="img/05_07.jpg" alt=""/></p>
<p>リユースショップを活用する際は、次のようなことに配慮を。なお、品物の種類や状態によっては買い取ってもらえない場合もあるので事前に確認しておくとよいでしょう。</p>
<p><strong>（1）不用品は、自宅に眠らせず早めにリユースへ</strong><br>
買取りの査定には、品物の形式や年式なども影響します。使わない品物は自宅に眠らせず、早めにリユースショップに出したほうが、買取りされやすくなります。</p>
<p><strong>（2）モノは日頃から大切に、きれいに使う</strong><br>
品物の外観や状態（きず、汚れ、ほつれなど）、動作状況なども買取りの査定に影響します。買取りされやすくするためには、日頃からきれいに、大切に使うことが大事です。</p>
<p><strong>（3）リユースに出す際は、付属品や説明書なども付ける</strong><br>
リユースショップに品物を持ち込むときには、できるだけ付属品や説明書、保証書などを付けましょう。次の人が使いやすくなり、リユース品としての価値を高めます。</p>
<p>なお、リユースショップによっては、未成年（20歳未満）の方からの買取りができない場合があります。ただし、未成年でも保護者の承諾があれば、買い取ってもらえることがありますので、それぞれのリユースショップにお問い合わせください。また、買取り時には、運転免許証や保険証など本人確認証明書の提示が必要です。</p>
<div id="column2_for_anchor">
<div id="column2" class="section bg02 kakomi_gray clearfix">
<div class="title_block column">
<p class="mark_labelA">コラム2</p>
<h2 class="section_title">「押し買い」には気をつけて！</h2>
</div>
<p>「押し買い」は、業者が突然消費者の自宅等を訪れ、『不用品を買い取りたい』などと言って安心させ、実は不用品でない貴金属や価値のある着物などを強引に安値で買い取る行為をいいます。この押し買いについては、消費者から多数の苦情相談が全国の消費生活相談窓口に寄せられています。<br>
これを踏まえて「特定商取引法」の改正が行われ、平成25年（2013年）2月以降は「押し買い」に次のような規制がされ、これに違反した業者には行政処分または罰則が科されるようになっています。<br>
もし次のような規制に反する行為を行う業者があったら、健全なリユースショップではなく、「押し買い」を行おうとしている悪質業者の可能性があります。きっぱり断るとともに、お住まいの自治体の消費生活相談窓口などにご相談ください。</p>
<div class="subheading_block2">
<h4>買取り業者に対する規制</h4>
</div>
<ul class="list_style_disk" style="padding-left:2em; margin-bottom:30px; font-size:114.3%;">
<li><strong>飛び込み勧誘は禁止</strong><br>
消費者からの要請のない飛び込みでの勧誘、しつこい勧誘、買い取る品物を明示しない勧誘などは禁止。</li>
<li><strong>買取り時に消費者に書面を交付しなければならない</strong><br>
品物を買い取る際、買取り業者は自分の連絡先や買い取った品物の名前・価格などを書面にして消費者に渡さなければならない。</li>
</ul>
<p>また、上記の法改正により、消費者は訪問買取りについて次のことができるようになりました。</p>
<ul class="list_style_disk" style="padding-left:2em; margin-bottom:30px; font-size:114.3%;">
<li><strong>買取り品の引き渡しを拒絶できる</strong><br>
消費者は、上記の書面交付から8日以内は、買い取られた品物を業者に引き渡さなくてよい。</li>
<li><strong>クーリングオフを利用できる</strong><br>
消費者は、買取りの契約内容が書かれた書面を受け取ってから8日以内なら、無条件で売買契約を解約できる。</li>
</ul>
<p><a href="http://nettv.gov-online.go.jp/prg/prg7975.html" target="_blank">参考）政府インターネットテレビ「『押し買い』のトラブルにあわないために！」</a></p>
</div>
</div>
</section>

<section id="section4">
<div class="title_block">
<h2 class="section_title">4．リユースできないときは？</h2>
<p>家電や小型家電などは、市区町村のルールに従って処分しましょう。</p>
</div>
<p>リユースショップで買取りできなかったものを、リユースショップに廃棄物として引き取ってもらうことはできません。家庭から排出される廃棄物を引き取って処理するには、市区町村の「一般廃棄物処理業」の許可が必要です。許可を持たないリユースショップでは、原則として、廃棄物の引取り・処分はできませんので、買取りできなかったものは自宅に持ち帰りましょう。ただし、「エアコン」「テレビ」「冷蔵庫・冷凍庫」「洗濯機・衣類乾燥機」の家電4品目については、そのリユースショップで買ったものである場合、または、そのリユースショップで買替えをして以前のものを廃棄する場合は、家電リサイクル法にもとづいて引き取ってもらうことができます。<br>
どうしてもリユースできなかったものは、お住まいの市区町村のルールに従って適切に処分しましょう。<br>
下記のものについては、法律によってリサイクルの仕組みが定められています。ルールに従ってリサイクルにまわしましょう。</p>
<div class="subheading_block2">
<h4>家電4品目（エアコン、テレビ、冷蔵庫・冷凍庫・洗濯機・衣類乾燥機）</h4>
</div>
<p>使用済みの「エアコン」「テレビ」「冷蔵庫・冷凍庫」「洗濯機・衣類乾燥機」（家電4品目）は、「家電リサイクル法」でリサイクルが義務づけられています。</p>
<div class="imgOnOf"><img src="img/05_08.jpg" alt=""/></div>
<p>この法律では、家電4品目を廃棄する際、消費者がリサイクル料金を支払って、買替えをするお店または製品を購入したお店が同種の廃家電を引き取って指定引取場所に運搬し、家電メーカーがリサイクルする仕組みになっています。家電4品目を廃棄するときは、リサイクル料金を支払って、買替えたお店または製品を購入したお店に引取りを依頼しましょう。<br>
買替えではなく、廃棄するだけの場合で、購入したお店が遠方にある場合や分からない場合は、お住まいの市区町村にお問い合わせください。</p>
<div class="subheading_block2">
<h4>小型家電（携帯電話、パソコン、ゲーム機、デジタルカメラ、ドライヤーなど）</h4>
</div>
<div class="imgOnOf"><img src="img/05_09.jpg" alt=""/></div>
<p>家電4品目を除くほとんどすべての電池や電気で動く家電製品は、「小型家電リサイクル法」の対象となります。回収・リサイクルする品目やその回収方法は市区町村によって異なります。市区町村のルールに従ってリサイクルに協力しましょう。</p>
<p>なお、充電式電池や家庭用プリンターのインクカートリッジなど、製品によっては製造業者等が廃棄物の回収・処分を行っているものがあります。回収・廃棄の仕方についても、お住まいの市区町村にご確認のうえ、適切に処理してください。</p>
<div id="column3_for_anchor">
<div id="column3" class="section bg02 kakomi_gray clearfix">
<div class="title_block column">
<p class="mark_labelA">コラム3</p>
<h2 class="section_title">無許可の廃棄物回収業者にご注意ください。</h2>
</div>
<p>不用品を処分するときは、無許可の廃棄物回収業者を利用しないようご注意ください。廃棄物の回収は、市区町村の許可や委託を受けた事業者でなければ認められていません。無許可の廃棄物回収業者を安易に利用すると、廃棄物の不法投棄や不適正処理につながる場合があります。<br>
「ご家庭のごみを何でも回収」「無料で回収」と言って、廃家電や粗大ごみなどの回収を呼びかける業者は、無許可の廃棄物回収業者の可能性がありますので、使い終わった家電製品や家具などの処分方法が分からないときは、お住まいの市区町村の廃棄物・リサイクル担当窓口にお問い合わせください。</p>
<ul class="link_list_a" style="padding-left:2em;">
<li>詳しくはこちら<br>
環境省「<a href="http://www.env.go.jp/recycle/kaden/tv-recycle/qa.html" target="_blank">ちょっと待って！廃棄物の処分に「無許可」の回収業者を利用していませんか？</a>」</li>
</ul>
<p class="inline_center"><a href="http://www.env.go.jp/recycle/kaden/tv-recycle/qa.html" target="_blank"><img src="img/05_10.jpg" alt=""></a></p>
</div>
</div>
<p class="inline_right">＜取材協力：環境省　文責：政府広報オンライン＞ </p>
</section>
                  <!-- InstanceEndEditable -->
 <!-- InstanceBeginEditable name="seifukoho_useful" -->
<div class="contact_block">
<p class="contact_title">政府広報</p>
<p><strong>政府インターネットテレビ</strong></p>
<ul class="link_list_a">
<li><a href="http://nettv.gov-online.go.jp/prg/prg6979.html" target="_blank">「徳光＆木佐の知りたいニッポン！～あなたに未来がかかっている～3Rを推進しよう」</a></li>
<li><a href="http://nettv.gov-online.go.jp/prg/prg6618.html" target="_blank">「家電製品は正しくリサイクル～違法な不用品回収業者に出さないで！」</a></li>
</ul>
</div> 

<!-- /section -->  <!-- InstanceEndEditable -->

<!-- InstanceBeginEditable name="link_osusume" -->
<div class="contact_block">
<p class="contact_title">この記事もオススメ</p>
<ul class="link_list_a">
<li><a href="../201303/2.html">暮らしに役立つ情報「使用済み小型家電のリサイクル　お住まいの市町村の分別ルールに従い、正しくリサイクルを」</a></li>
</ul>
</div> 
<!-- /section -->  <!-- InstanceEndEditable -->
<!-- InstanceBeginEditable name="link_useful" -->
<div class="contact_block">
<p class="contact_title">関連リンク</p>
<ul class="link_list_a">
<li><a href="http://www.env.go.jp/recycle/circul/index.html" target="_blank">環境省「循環型社会・3R関連」</a></li>
<li><a href="http://www.env.go.jp/recycle/circul/reuse/index.html" target="_blank">環境省「使用済製品等のリユースの促進について」</a></li>
<li><a href="http://www.env.go.jp/recycle/yoki/b_2_book/index.html" target="_blank">環境省「3Rまなびあいブック」</a></li>
<li><a href="http://www.env.go.jp/recycle/kaden/tv-recycle.html" target="_blank">環境省「いらなくなった家電製品は正しくリユース・リサイクル！」</a></li>
<li><a href="http://www.env.go.jp/recycle/recycling/raremetals/index.html" target="_blank">環境省「小型家電リサイクル関連」</a></li>
</ul>
</div>
<!-- InstanceEndEditable --><!-- #BeginLibraryItem "/Library/Form_kani_questionnaire.lbi" -->
<div class="questionnaire">
<h2>みなさまのご意見をお聞かせください。</h2>
<div id="insert_container">
<p class="skipmenu"><a href="#HONBUN">本文へ移動</a></p>
<div id="insert_image"></div>
<div id="insert_title"><h1>みなさまのご意見をお聞かせください。（政府広報オンライン特集・お役立ち記事）</h1></div>
<div id="insert_explanation"></div>

<form action="/questionnaire/confirm.php" method="post">
<input type="hidden" name="hidden_questionnaire_id" id="hidden_questionnaire_id" value="3" />

<div id="insert_questions">

<dl>
<dt><span class="question">Q1.この記事はわかりやすかった（理解しやすかった）ですか？</span></dt>
<dd>
<fieldset>
<legend> Q1.この記事はわかりやすかった（理解しやすかった）ですか？</legend>
<input type="radio" name="Q1" id="Q1_1" value="1" /><label for="Q1_1">1　わかりやすかった</label>
<input type="radio" name="Q1" id="Q1_2" value="2" /><label for="Q1_2">2　まあまあわかりやすかった</label>
<input type="radio" name="Q1" id="Q1_3" value="3" /><label for="Q1_3">3　ややわかりにくかった</label>
<input type="radio" name="Q1" id="Q1_4" value="4" /><label for="Q1_4">4　わかりにくかった</label>
<input type="radio" name="Q1" id="Q1_9999" value="9999" title="Q1_Other" /><label for="Q1_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q1_Other" id="Q1_Other" title="Q1_Other" maxlength="50" />
</fieldset>
</dd>
</dl>
<dl>
<dt><span class="question">Q2.この記事は役に立つ情報だと思いましたか？</span></dt>
<dd>
<fieldset>
<legend>Q2.この記事は役に立つ情報だと思いましたか？</legend>
<input type="radio" name="Q2" id="Q2_1" value="1" /><label for="Q2_1">1　役に立つと思った</label>
<input type="radio" name="Q2" id="Q2_2" value="2" /><label for="Q2_2">2　まあまあ役に立つと思った</label>
<input type="radio" name="Q2" id="Q2_3" value="3" /><label for="Q2_3">3　あまり役に立つと思わなかった</label>
<input type="radio" name="Q2" id="Q2_4" value="4" /><label for="Q2_4">4　役に立つと思わなかった</label>
<input type="radio" name="Q2" id="Q2_9999" value="9999" title="Q2_Other" /><label for="Q2_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q2_Other" id="Q2_Other" title="Q2_Other" maxlength="50" />
</fieldset>
</dd>
</dl>
<dl>
<dt><span class="question">Q3.この記事で取り上げたテーマについて関心が深まりましたか？</span></dt>
<dd>
<fieldset>
<legend>Q3.この記事で取り上げたテーマについて関心が深まりましたか？</legend>
<input type="radio" name="Q3" id="Q3_1" value="1" /><label for="Q3_1">1　深まった</label>
<input type="radio" name="Q3" id="Q3_2" value="2" /><label for="Q3_2">2　やや深まった</label>
<input type="radio" name="Q3" id="Q3_3" value="3" /><label for="Q3_3">3　あまり深まらなかった</label>
<input type="radio" name="Q3" id="Q3_4" value="4" /><label for="Q3_4">4　深まらなかった</label>
<input type="radio" name="Q3" id="Q3_9999" value="9999" title="Q3_Other" /><label for="Q3_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q3_Other" id="Q3_Other" title="Q3_Other" maxlength="50" />
</fieldset>
</dd>
</dl>

</div>

<div id="insert_button"><input type="submit" value="確認" /></div>

</form>

</div>

</div>
<!-- #EndLibraryItem --></div>
                        <!-- .body --> 
        </div>
                <!-- #article -->
                
<div id="side" class="noprint">

<!-- InstanceBeginEditable name="side_free_top" -->
<!-- InstanceEndEditable --><!-- #BeginLibraryItem "/Library/List_Category_Useful.lbi" -->
<div class="section" id="List_Category_Useful">
<div class="box">
<h2><span class="addition">「暮らしに役立つ情報」を</span><br>
カテゴリで探す</h2>
<ul>
<li style="border-bottom: dotted 1px #ccc; margin-bottom: 10px;">
<a href="/useful/index.html">全コンテンツ</a>
</li>
<li><a href="/list/us_ct1_kurashi_anzen.html">暮らし・安全</a><ul><li><a href="/list/us_ct2_seikatsu_syohi.html">生活・消費</a></li><li><a href="/list/us_ct2_seihinanzen.html">製品安全</a></li><li><a href="/list/us_ct2_trouble.html">トラブル解決</a></li><li><a href="/list/us_ct2_kotsuanzen.html">交通安全</a></li><li><a href="/list/us_ct2_bohan.html">防犯</a></li><li><a href="/list/us_ct2_kasai_kyukyu.html">火災・救急</a></li><li><a href="/list/us_ct2_kankyo_energy.html">環境・エネルギー</a></li></ul></li>
<li><a href="/list/us_ct1_kosodate_kyoiku.html">子育て・教育</a></li><li><a href="/list/us_ct1_kenko_iryo.html">健康・医療</a></li><li><a href="/list/us_ct1_saigai_kokuminhogo.html">災害・国民保護</a><ul><li><a href="/list/us_ct2_bosai_gensai.html">防災・減災</a></li><li><a href="/list/us_ct2_kokumin_hogo.html">国民保護</a></li><li><a href="/list/us_ct2_fukkyu_fukko.html">復旧・復興</a></li></ul></li>
<li><a href="/list/us_ct1_syaho_zei.html">社会保障・税</a><ul><li><a href="/list/us_ct2_nenkin.html">年金</a></li><li><a href="/list/us_ct2_mynumber.html">マイナンバー</a></li><li><a href="/list/us_ct2_zei.html">税</a></li><li><a href="/list/us_ct2_fukusi_kaigo.html">福祉・介護等</a></li></ul></li>
<li><a href="/list/us_ct1_kokusai_kanko.html">国際・観光</a><ul><li><a href="/list/us_ct2_toko_kanko.html">渡航・観光</a></li><li><a href="/list/us_ct2_kokusai.html">国際</a></li></ul></li>
<li><a href="/list/us_ct1_keizai_keiei_rodo.html">経済・経営・労働</a><ul><li><a href="/list/us_ct2_keizai.html">経済</a></li><li><a href="/list/us_ct2_keiei_yushi.html">経営・融資等</a></li><li><a href="/list/us_ct2_rodo.html">労働</a></li></ul></li>
<li><a href="/list/us_ct1_jinken_bunka.html">人権・文化等</a></li><li><a href="/list/us_ct1_koreinokata.html">高齢の方</a></li><li><a href="/list/us_ct1_syogainoarukata.html">障害のある方</a></li>
</ul>
</div>
</div>
<!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/List_Fusho_Useful.lbi" -->
<div class="section" id="List_Fusho_Useful">
<div class="box">
<h2><span class="addition">「暮らしに役立つ情報」を</span><br>府省別で探す</h2>
<ul>
<li><a href="/list/us_fu_cas.html">内閣官房</a><span></span></li>
<li><a href="/list/us_fu_cao.html">内閣府</a><span></span><ul>
<li><a href="/list/us_fu_npsc.html">警察庁</a><span></span></li>
<li><a href="/list/us_fu_fsa.html">金融庁</a><span></span></li>
<li><a href="/list/us_fu_caa.html">消費者庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_soumu.html">総務省</a><span></span><ul>
<li><a href="/list/us_fu_fdma.html">消防庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_moj.html">法務省</a><span></span></li>
<li><a href="/list/us_fu_mofa.html">外務省</a><span></span></li>
<li><a href="/list/us_fu_mof.html">財務省</a><span></span><ul>
<li><a href="/list/us_fu_nta.html">国税庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_mext.html">文部科学省</a><span></span><ul>
<li><a href="/list/us_fu_bunka.html">文化庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_mhlw.html">厚生労働省</a><span></span></li>
<li><a href="/list/us_fu_maff.html">農林水産省</a><span></span><ul>
<li><a href="/list/us_fu_rinya.html">林野庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_meti.html">経済産業省</a><span></span><ul>
<li><a href="/list/us_fu_enecho.html">資源エネルギー庁</a><span></span></li>
<li><a href="/list/us_fu_jpo.html">特許庁</a><span></span></li>
<li><a href="/list/us_fu_chusho.html">中小企業庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_mlit.html">国土交通省</a><span></span><ul>
<li><a href="/list/us_fu_kankocho.html">観光庁</a><span></span></li>
<li><a href="/list/us_fu_jma.html">気象庁</a><span></span></li>
<li><a href="/list/us_fu_kaiho.html">海上保安庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_env.html">環境省</a><span></span></li><li class="top_border"><a href="/list/us_fu_ndl.html">国立国会図書館</a><span></span></li>
<li><a href="/list/us_fu_saikosai.html">最高裁判所</a><span></span></li>
</ul>
</div>
</div><!-- #EndLibraryItem --><div class="section ranking" id="access_ranking">
  <div class="box access_ranking">
<h2>アクセスランキング</h2>
<!--　↓アクセスランキング-->
<script type="text/javascript" src="../../../common/document_js/access_ranking.js" charset="Shift_JIS"></script>
<!--　↑アクセスランキングここまで-->
</div>
</div>


<div class="section ranking" id="access_ranking_doga">
<div class="box access_ranking">
<h2>動画のアクセスランキング</h2>
<!--　↓動画のアクセスランキング-->
<script type="text/javascript" src="../../../common/document_js/access_ranking_doga.js" charset="Shift_JIS"></script>
<!--　↑動画のアクセスランキングここまで-->
</div>
</div>


<div id="koshin_joho" class="section">
<div class="box relative">
<!--　↓更新情報-->
<script type="text/javascript" src="../../../common/document_js/koshin_joho.js" charset="Shift_JIS"></script>
<!--　↑更新情報ここまで-->
</div>
</div>


<div class="section" id="newinfo">
<!--　↓各府省の新着情報-->
<script type="text/javascript" src="../../../common/document_js/newinfo.js" charset="Shift_JIS"></script>
<!--　↑各府省の新着情報ここまで-->
</div>


<!-- InstanceBeginEditable name="side_free_bottom" -->
<!-- InstanceEndEditable -->


<!-- #BeginLibraryItem "/Library/ToAdobe_dl.lbi" -->
<div id="to_adobe_dl"> 
<a href="../../../ext/adobe_01.html">
<p class="imgOnOf_left"><img src="../../../images/common/btn_to_adobe_dl.png" alt="Adobe Reader" data-popupalt-original-title="null" title="Adobe Reader" width="158" height="39"></p>
<p>ダウンロード（Adobeサイトへ） </p></a>
</div><!-- #EndLibraryItem -->
</div>


                  </div>
                <!-- #side --> 
                
      </div>
                <!-- #column --> 
            </div>
        <!-- .wrap --><!-- #BeginLibraryItem "/Library/Footer.lbi" -->
<div id="footer" class="container">
<div class="top sp_none">
<div class="wrap clearfix">
<div class="box left1">
<h2>カテゴリで探す</h2>
<dl>
<dt><a href="../../../list/index.html">全コンテンツ</a></dt><dd></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_kurashi_anzen.html">暮らし・安全</a></dt>
<dd><a href="../../../list/ct2_seikatsu_syohi.html">生活・消費</a></dd>
<dd><a href="../../../list/ct2_seihinanzen.html">製品安全</a></dd>
<dd><a href="../../../list/ct2_trouble.html">トラブル解決</a></dd>
<dd><a href="../../../list/ct2_kotsuanzen.html">交通安全</a></dd>
<dd><a href="../../../list/ct2_bohan.html">防犯</a></dd>
<dd><a href="../../../list/ct2_kasai_kyukyu.html">火災・救急</a></dd>
<dd><a href="../../../list/ct2_kankyo_energy.html">環境・エネルギー</a></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_kosodate_kyoiku.html">子育て・教育</a></dt><dd></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_kenko_iryo.html">健康・医療</a></dt><dd></dd>
</dl>
</div>
<div class="box left2">
<p>　</p>
<dl>
<dt><a href="../../../list/ct1_saigai_kokuminhogo.html">災害・国民保護</a></dt>
<dd><a href="../../../list/ct2_bosai_gensai.html">防災・減災</a></dd>
<dd><a href="../../../list/ct2_kokumin_hogo.html">国民保護</a></dd>
<dd><a href="../../../list/ct2_fukkyu_fukko.html">復旧・復興</a></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_syaho_zei.html">社会保障・税</a></dt>
<dd><a href="../../../list/ct2_nenkin.html">年金</a></dd>
<dd><a href="../../../list/ct2_mynumber.html">マイナンバー</a></dd>
<dd><a href="../../../list/ct2_zei.html">税</a></dd>
<dd><a href="../../../list/ct2_fukusi_kaigo.html">福祉・介護等</a></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_kokusai_kanko.html">国際・観光</a></dt>
<dd><a href="../../../list/ct2_toko_kanko.html">渡航・観光</a></dd>
<dd><a href="../../../list/ct2_kokusai.html">国際</a></dd>
</dl>
</div>
<div class="box left3">
<p>　</p>
<dl>
<dt><a href="../../../list/ct1_keizai_keiei_rodo.html">経済・経営・労働</a></dt>
<dd><a href="../../../list/ct2_keizai.html">経済</a></dd>
<dd><a href="../../../list/ct2_keiei_yushi.html">経営・融資等</a></dd>
<dd><a href="../../../list/ct2_rodo.html">労働</a></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_jinken_bunka.html">人権・文化等</a></dt><dd></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_koreinokata.html">高齢の方</a></dt><dd></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_syogainoarukata.html">障害のある方</a></dt><dd></dd>
</dl>
</div>
<div class="box left4">
<h2><a href="../../../sns/twitter.html"><img src="../../../images/common/btn_twitter.png" alt="政府広報オンラインTwitter" width="40"/></a>　<a href="../../../sns/facebook.html"><img src="../../../images/common/btn_facebook.png" alt="&lt;空政府広報オンラインfacebook" width="40"/></a></h2>
<dl>
<dt><a href="../../../pr/index.html">メディア別の政府広報</a></dt>
<dt><a href="../../../tokusyu/index.html">特集</a></dt>
<dt><a href="../../index.html">暮らしに役立つ情報</a></dt>
<dt><a href="http://nettv.gov-online.go.jp/index.html" target="_blank">動画</a></dt>
<dt><a href="../../../data_room/publication/index.html">政府刊行物月報</a></dt>
<dt><a href="../../../data_room/calendar/index.html">月間・週間</a></dt>
<dt><a href="../../../kids/index.html">キッズページリンク集</a></dt>
<dt><a href="../../../sp/shinsai/index.html">東日本大震災関連</a></dt>
<dt><a href="../../../topics/hp/index.html">障害者支援関連リンク集</a></dt>
<dt><a href="../../../info/index.html">各府省の新着情報</a></dt>
<dd><a href="../../../info/news/index.html">トピックス</a></dd>
<dd><a href="../../../info/event/index.html">イベント・募集</a></dd>
</dl>
</div>
<div class="box left5">
<p>　</p>
<dl>
<dt><a href="../../../kurashi/index.html">相談窓口・Q&amp;A</a></dt>
<dd><a href="../../../kurashinosodan/list/ct_kenko.html">相談窓口ナビ</a></dd>
<dd><a href="../../../kurashinoqa/list/ct_kenko.html">暮らしのQ&amp;A</a></dd>
</dl>
<dl>
<dt>音声・点字等</dt>
<dd><a href="../../../pr/media/cd/index.html">音声広報CD</a></dd>
<dd><a href="../../../pr/media/katsuji/index.html">点字・大活字広報誌</a></dd>
</dl>
<dl>
<dt>広聴</dt>
<dd><a href="http://monitor.gov-online.go.jp/html/monitor/index.html" target="_blank">国政モニター</a></dd>
<dd><a href="http://survey.gov-online.go.jp/" target="_blank">世論調査</a></dd>
</dl>
</div>
</div>
</div>
<div class="bottom">
<div class="wrap">
<ul>
<li><a href="../../../etc/index.html">政府広報オンラインについて</a></li>
<li><a href="../../../etc/index.html#goriyo">当サイトをご利用になる方へ</a></li>
<li><a href="../../../mailform/index.html">政府広報に関するご意見</a></li>
<li><a href="../../../privacy/index.html">プライバシーポリシー</a></li>
<li><a href="../../../etc/sitemap.html">サイトマップ</a></li>
</ul>
<div class="clearfix"></div>
<p><span class="font-size_l">内閣府大臣官房政府広報室</span><br>
〒100-8914 東京都千代田区永田町1-6-1　<br class="pc_none">
TEL.03-5253-2111（代表）</p>
<p>Copyright &copy; Cabinet Office Government of Japan All Rights Reserved.</p>
</div>
<!-- .wrap --> 
</div>
<!-- .bottom --> 
</div>
<!-- #footer -->
<p id="page-top"><a href="../../../#ptop"><img src="../../../images/common/i_arrow_10-15.png" alt=""/><br>
ページ<br>
トップ</a></p><!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/sp_footer_nav.lbi" -->
<div id="sp_footer_nav">
  <ul>
<li class="access_ranking"><a href="#access_ranking">ランキング</a></li>
<li class="access_ranking_doga"><a href="#access_ranking_doga">動画</a></li>
<li class="koshin_joho"><a href="#koshin_joho">新着情報</a></li>
</ul>
</div><!-- #EndLibraryItem --><a class="disable_container"></a>
</div><!-- /#wrapper --> 
<script>
      $(document).ready(function() {
        $(".auto_filesize").auto_filesize({
          //ファイルを取得する拡張子を指定
          'extension' : 'jpg,png,pdf,docx,xlsx',
          //サイズを記述する要素のクラス指定
          'size_part' : 'size_part',
          //単位の設定。1,000KBを超えた時にMBを使用
          'unit' : 'MB',
          'brackets' : ['(', ')'] 
        });
      });
    </script>
</body>
<!-- InstanceEnd --></html>
