<!DOCTYPE html>
<html lang="ja"><!-- InstanceBegin template="/Templates/useful_2014.dwt" codeOutsideHTMLIsLocked="false" -->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta name="Keywords" content="内閣府,政府,政府広報,広聴,ポータル,省庁,お役立ち,国民生活" />
	<meta name="Description" content="政府の広報・広聴活動をまとめたポータルサイト。内閣府大臣官房政府広報室が運営。" />
	<!-- InstanceBeginEditable name="doctitle" -->
<title>ここを確認！　旅行予約サイト選びのチェックポイント：政府広報オンライン</title>
<meta property="og:title" content="ここを確認！　旅行予約サイト選びのチェックポイント：政府広報オンライン" />
<meta property="og:type" content="government" />
<meta property="og:url" content="http://www.gov-online.go.jp/useful/article/201511/1.html" />
<meta property="og:image" content="http://www.gov-online.go.jp/useful/article/201511/img/01_sns_main.png" />
<meta property="og:description" content="旅行業者の店頭に足を運ばなくても、パソコンやスマートフォンなどから手軽に旅の手配ができる「旅行予約サイト」。国内旅行でも海外旅行でも、数多くの旅行予約サイトが利用されていますが、一方で旅行予約サイトに関するトラブルも起きています。そこで、消費者が安心して旅行予約サイトを利用するために、注意すべきポイントを紹介します。" />
<meta property="og:site_name" content="政府広報オンライン" />
<meta property="fb:admins" content="100003316585893" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@gov_online" />
<meta name="twitter:title" content="ここを確認！　旅行予約サイト選びのチェックポイント：政府広報オンライン" />
<meta name="twitter:description" content="旅行業者の店頭に足を運ばなくても、パソコンやスマートフォンなどから手軽に旅の手配ができる「旅行予約サイト」。国内旅行でも海外旅行でも、数多くの旅行予約サイトが利用されていますが、一方で旅行予約サイトに関するトラブルも起きています。そこで、消費者が安心して旅行予約サイトを利用するために、注意すべきポイントを紹介します。" />
<meta name="twitter:image" content="http://www.gov-online.go.jp/useful/article/201511/img/01_sns_main.png" />
<meta name="twitter:url" content="http://www.gov-online.go.jp/useful/article/201511/1.html" />
<!-- InstanceEndEditable -->
	<link rel="stylesheet" type="text/css" href="../../../css/common2016.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/header.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/footer.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/pickup.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/article.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="../../../css/article_print.css" media="print" />
    
        <link rel="stylesheet" type="text/css" href="../../useful.css">
<!--[if lte IE 8 ]>
<link rel="stylesheet" type="text/css" href="../../../css/ie8header.css" />
<![endif]--> 

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
	<script src="../../../js/jquery.cookie.js"></script>
	<script src="../../../js/jquery.textresizer.min.js"></script>
	<script src="../../../js/jquery.bxslider.min.js"></script>
    <script src="../../../js/auto_filesize.js"></script>
	<script src="../../../js/gnavi.js"></script>
	<script src="../../../js/common.js"></script>
<!--[if lt IE 9]>
<script src="../../../js/html5shiv.js"></script>
<script src="../../../js/respond.js"></script>
<![endif]-->
<!-- InstanceBeginEditable name="head" -->
<!-- InstanceEndEditable -->
<script src="/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
        urchinTracker();
</script>
</head>

<body>
<noscript>このページはJavaScriptを使用しています。ご使用中のブラウザはJavaScriptが無効になっているか、JavaScriptに対応していません。JavaScriptを有効にするか、JavaScriptが使用可能なブラウザでアクセスして下さい。</noscript>
	<div id="wrapper" class="fontChange"><!-- #BeginLibraryItem "/Library/Header.lbi" -->
		<p class="skipmenu"><a href="#HONBUN">本文へ移動</a></p>
		<div id="header" class="container clearfix">
			<div class="wrap">
				<div class="header_block">
					<div class="logo"><a href="../../../index.html"><img src="../../../images/common/logo.png" alt="あしたの暮らしをわかりやすく 政府広報オンライン" /></a></div>
                    <div class="search">
						<div class="label"><img src="../../../images/common/txt_search.png" alt="サイト内検索" /></div>
						<!-- Google CSE Search Box Begins  -->
						<form action="http://www.gov-online.go.jp/search/result.html" id="cse-search-box">
							<div id="cse-search-box-input">
								<input type="hidden" name="cx" value="006326094960040839070:fg0y4bv1tba" />
								<input type="hidden" name="cof" value="FORID:9" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="text" name="q" placeholder="調べたい語句を入力してください" title="調べたい語句を入力してください" id="q" />
								<input type="image" src="../../../images/common/btn_search.png" name="sa" value="検索" class="subBtn" alt="検索" />
							</div>
						</form>
						<!-- Google CSE Search Box Ends -->
						<p class="clearfix"></p>
					</div><!-- .search -->
                    

					<div class="header_option">
						<div class="rss onpc">
							<a href="../../../rss/feed.xml"><img src="../../../images/common/btn_rss.png" alt="RSSを購読する" /></a>
						</div><!-- .rss -->

                        <div class="sns">
                            <ul>
                                <li class="label"><img src="../../../images/common/txt_sns.png" alt="SNS" /></li>
                                <li class="twitter"><a href="../../../sns/twitter.html"><img src="../../../images/common/btn_twitter.png" alt="政府広報オンラインTwitter" /></a></li>
                                <li class="facebook"><a href="../../../sns/facebook.html"><img src="../../../images/common/btn_facebook.png" alt="政府広報オンラインfacebook" /></a></li>
                            </ul>
                        </div><!-- .sns -->

                        <div class="english">
                            <a href="../../../eng/index.html"><img src="../../../images/common/btn_english.png" alt="english"/></a>
                        </div><!-- .english -->

						<div id="textsizer">
							<ul>
                                <li class="label"><img src="../../../images/common/txt_moji.png" alt="文字" /></li>
								<li class="sep1"><img src="../../../images/common/sep_size.png" alt="" /></li>
								<li class="small"><a href="#"><img src="../../../images/common/btn_size_small.png" alt="文字 小" /></a></li>
								<li class="sep2"><img src="../../../images/common/sep_size.png" alt="" /></li>
								<li class="large"><a href="#"><img src="../../../images/common/btn_size_large.png" alt="文字 大" /></a></li>
							</ul>
						</div>

						<div class="support">
								<a href="../../../ewb/start_ja.html"><img src="../../../images/common/txt_browsing_support.png" alt="閲覧支援" /></a>
						</div><!-- .support -->
                        
                        <div class="header_information"><a href="../../../etc/index.html"><img src="../../../images/common/btn_header_information.png" alt="ご案内"/></a></div>
					</div><!-- .header_option2 -->

					<input type="checkbox" id="btn_gnavi" title="ナビゲーションボタン" />
					<p class="clearfix"></p>
				</div><!-- .header_block -->
			</div><!-- .wrap -->
		</div><!-- /#header --><!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/GlobalNavi.lbi" -->
<div id="nav">
      <div class="wrap clearfix">
                <div id="gnavi">
                    <ul class="main_nav">
<li class="iryo_kenko">
<a href="../../../list/all_ct1_iryo_kenko.html" class="sub"><span>医療・健康</span></a>
<ul>
<li><a href="../../../list/all_ct2_iryo.html">医療</a></li>
<li><a href="../../../list/all_ct2_kusuri.html">くすり</a></li>
<li><a href="../../../list/all_ct2_byoki.html">病気</a></li>
<li><a href="../../../list/all_ct2_kenko.html">健康</a></li>
</ul>
</li>
<li class="syaho_zei">
<a href="../../../list/all_ct1_syaho_zei.html" class="sub"><span>社会保障・税</span></a>
<ul>
<li><a href="../../../list/all_ct2_nenkin.html">年金</a></li>
<li><a href="../../../list/all_ct2_fukushi.html">福祉</a></li>
<li><a href="../../../list/all_ct2_zei.html">税</a></li>
<li><a href="../../../list/all_ct2_mynumber.html">マイナンバー</a></li>
</ul>
</li>
<li class="seikatsu_anzen">
<a href="../../../list/all_ct1_seikatsu_anzen.html" class="sub"><span>生活・安全</span></a>
<ul>
<li><a href="../../../list/all_ct2_seikatsu_syohi.html">生活・消費</a></li>
<li><a href="../../../list/all_ct2_seihinanzen.html">製品安全</a></li>
<li><a href="../../../list/all_ct2_kotsuanzen.html">交通安全</a></li>
<li><a href="../../../list/all_ct2_bohan.html">防犯</a></li>
<li><a href="../../../list/all_ct2_funsosyori.html">紛争処理</a></li>
</ul>
</li>
<li class="keizai_keiei_rodo">
<a href="../../../list/all_ct1_keizai_keiei_rodo.html" class="sub"><span>経済・経営・労働</span></a>
<ul>
<li><a href="../../../list/all_ct2_keizai.html">経済</a></li>
<li><a href="../../../list/all_ct2_keiei.html">経営</a></li>
<li><a href="../../../list/all_ct2_rodo.html">労働</a></li>
<li><a href="../../../list/all_ct2_yushitoshien.html">融資等支援</a></li>
</ul>
</li>
<li class="kodomo_bunka">
<a href="../../../list/all_ct1_kodomo_bunka.html" class="sub"><span>子ども・文化</span></a>
<ul>
<li><a href="../../../list/all_ct2_kodomo.html">子ども</a></li>
<li><a href="../../../list/all_ct2_kyoiku.html">教育</a></li>
<li><a href="../../../list/all_ct2_bunka.html">文化</a></li>
</ul>
</li>
<li class="saigai_kyukyu">
<a href="../../../list/all_ct1_saigai_kyukyu.html" class="sub"><span>災害・救急</span></a>
<ul>
<li><a href="../../../list/all_ct2_bosai_gensai.html">防災・減災</a></li>
<li><a href="../../../list/all_ct2_fukkyu_fukko.html">復旧・復興</a></li>
<li><a href="../../../list/all_ct2_kasai_kyukyu.html">火災・救急</a></li>
</ul>
</li>
<li class="kankyo_energy">
<a href="../../../list/all_ct1_kankyo_energy.html" class="sub"><span>環境・エネルギー</span></a>
<ul>
<li><a href="../../../list/all_ct2_kankyo.html">環境</a></li>
<li><a href="../../../list/all_ct2_dosyokubutsu.html">動植物</a></li>
<li><a href="../../../list/all_ct2_energy.html">エネルギー</a></li>
</ul>
</li>
<li class="kokusai_jinken">
<a href="../../../list/all_ct1_kokusai_jinken.html" class="sub"><span>国際・人権</span></a>
<ul>
<li><a href="../../../list/all_ct2_kokusai.html">国際</a></li>
<li><a href="../../../list/all_ct2_toko_zairyu.html">渡航・在留</a></li>
<li><a href="../../../list/all_ct2_jinken.html">人権</a></li>
</ul>
</li>
</ul>
                    <ul class="sub_nav">
                      <li><a href="../../../list/all_konoyona_korei.html">高齢の方</a></li>
                        <li><a href="../../../list/all_konoyona_syogai.html">障害のある方</a></li>
                        <li><a href="../../../list/all_konoyona_kosodate.html">子育て中の方</a></li>
                        <li><a href="../../../list/all_konoyona_shigoto.html">仕事に就いている方・お探しの方</a></li>
                        <li><a href="../../../list/all_konoyona_keiei.html">経営者・事業主の方</a></li>
                        <li class="border"><a href="../../../list/all_moshimo_saigai.html">災害への備え</a></li>
                        <li><a href="../../../list/all_moshimo_hanzai.html">犯罪への備え</a></li>
                        <li><a href="../../../list/all_moshimo_byoki.html">病気への備え</a></li>
                    </ul>
                    <ul class="english">
                        <li><a href="../../../eng/index.html">English</a></li>
                    </ul>
                    <button id="btn_gnavi_close">閉じる</button>
                </div><!-- #gnavi -->
            </div><!-- .wrap -->
        </div><!-- #nav -->

		<div class="print_h"></div>

		<p class="skipmenu"><a id="HONBUN">ここから本文です</a></p><!-- #EndLibraryItem --><div id="contents" class="container">
			<div class="wrap">
              <div id="column" class="clearfix">
					<div class="bread"><!-- InstanceBeginEditable name="breadcrumb" -->
<div id="breadcrumb" class="clearfix"><ul> <li class="topPage"><a href="../../../index.html">トップページ</a></li> <li><a href="../../index.html">暮らしに役立つ情報</a></li><li>ここを確認！　旅行予約サイト選びのチェックポイント</li></ul></div>
<!-- /breadcrumb -->
<!-- InstanceEndEditable --></div>
					<!-- .bread -->

				<div id="article">
                       <!-- InstanceBeginEditable name="h1" -->
					  <div class="category_title">
					   <h1>暮らしに役立つ情報</h1>
                            <p>国の政策・施策・取組の中から、私たちの暮らしに身近な情報や役に立つ情報をまとめました。</p>
				    </div>
                      <!-- .category_title -->
					<!-- InstanceEndEditable --><!-- InstanceBeginEditable name="h2" -->
					<h2 class="sub_category_title"><span><a href="../../../etc/index.html#nijiriyo">記事の二次利用についてはこちら</a></span></h2>
					<!-- InstanceEndEditable -->
                        <div class="body">
						<!-- InstanceBeginEditable name="EditRegion" -->


 
<section>
<h3><img src="img/01_title_main.png" alt="ここを確認！　旅行予約サイト選びのチェックポイント" /></h3>
<p class="topexplanation">旅行業者の店頭に足を運ばなくても、パソコンやスマートフォンなどから手軽に旅の手配ができる「旅行予約サイト」。国内旅行でも海外旅行でも、数多くの旅行予約サイトが利用されていますが、一方で旅行予約サイトに関するトラブルも起きています。そこで、消費者が安心して旅行予約サイトを利用するために、注意すべきポイントを紹介します。</p>
<h4 id="useful_index"><img src="../../img/title_index.png" alt="INDEX" /></h4>
<div class="indexTable first">
<div class="indexTableL"> <img src="img/01_img_investmentscam01.png" alt="旅行予約サイトではどんなトラブルが多いの？" /> </div>
<div class="indexTableC">
<p class="title">旅行予約サイトではどんなトラブルが多いの？</p>
</div>
<div class="indexTableR">
<p>キャンセルや申込内容に関するトラブルが起きています</p>
<p class="details"><a href="#anc01">詳細を見る</a></p></div>
</div>
<!-- /.indexTable -->
<div class="indexTable">
<div class="indexTableL"> <img src="img/01_img_investmentscam02.png" alt="トラブルの要因は？" /> </div>
<div class="indexTableC">
<p class="title" style="padding-right:20px;">トラブルの要因は？</p>
</div>
<div class="indexTableR">
<p>サイトによって掲載情報の内容や見せ方がまちまちで、消費者の誤解や見落としなどが</p>
<p class="details"><a href="#anc02">詳細を見る</a></p>
</div>
</div>
<!-- /.indexTable -->
<div class="indexTable">
<div class="indexTableL"> <img src="img/01_img_investmentscam03.png" alt="旅行予約サイトの記載にルールはあるの？" /> </div>
<div class="indexTableC">
<p class="title" style="padding-right:30px;">旅行予約サイトの記載にルールはあるの？</p>
</div>
<div class="indexTableR">
<p>契約条件や問い合わせ窓口の記載などを求める「OTAガイドライン」を策定</p>
<p class="details"><a href="#anc03">詳細を見る</a></p></div>
</div>
<!-- /.indexTable -->
<div class="indexTable">
<div class="indexTableL"> <img src="img/01_img_investmentscam04.png" alt="旅行予約サイト選びのチェックポイントは？" /> </div>
<div class="indexTableC">
<p class="title">旅行予約サイト選びのチェックポイントは？</p>
</div>
<div class="indexTableR">
<p>社名・連絡先・問い合わせ窓口、契約条件などがわかりやすいかを確認</p>
<p class="details"><a href="#anc04">詳細を見る</a></p></div>
</div>
<!-- /.indexTable -->
  <div class="socialBar">
    <ul>
      <li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">Tweet</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      </li>
      <li class="facebook">
        <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.gov-online.go.jp%2Fuseful%2Farticle%2F201511%2F1.html&amp;send=false&amp;layout=button_count&amp;width=80&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowtransparency="true"></iframe>
      </li>
      <li class="googleplus">
        <!-- +1 ボタン を表示したい位置に次のタグを貼り付けてください。 -->
        <div class="g-plusone" data-size="medium" data-annotation="none"></div>
        <!-- 最後の +1 ボタン タグの後に次のタグを貼り付けてください。 -->
        <script type="text/javascript">
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
        </script>
      </li>
      <li class="hatenab"> <a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="standard" title="はてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてなブックマークに追加" width="20" height="20" style="border: none;" /></a>
        <script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script>
      </li>
      <li class="yahoob"> <a href="javascript:void window.open('http://bookmarks.yahoo.co.jp/bookmarklet/showpopup?t='+encodeURIComponent(document.title)+'&amp;u='+encodeURIComponent(location.href)+'&amp;ei=UTF-8','_blank','width=550,height=480,left=100,top=50,scrollbars=1,resizable=1',0);"><img src="http://i.yimg.jp/images/sicons/ybm16.gif" width="16" height="16" alt="Yahoo!ブックマークに登録" title="Yahoo!ブックマークに登録" style="border:none;" /></a></li>
    </ul>
    <p>平成27年11月13日</p>
  </div>
  <!-- /.socialBar -->
</section>

<section>
<div class="detailsBox01">
<h4 class="substitute01" id="anc01"><span>旅行予約サイトではどんなトラブルが多いの？～キャンセルや申込内容に関するトラブルが起きています</span><img src="img/01_title_investmentscam01.png" alt="旅行予約サイトではどんなトラブルが多いの？～キャンセルや申込内容に関するトラブルが起きています" /></h4>
<div class="img_right"><img src="img/01_01.jpg" alt=""></div>
<p>宿泊施設の予約や交通機関のチケット確保など、これまで旅行業者が店頭窓口を通じて提供してきた旅行にかかわるサービスをインターネットで行う「オンライン旅行取引」が広がっています。オンライン旅行取引を行う業者は「OTA（Online Travel Agents／オンライン旅行取引事業者）」と呼ばれ、OTAが顧客との窓口として運営するウェブサイトは「旅行予約サイト」などと呼ばれます。</p>
<p>手軽に利用できる「旅行予約サイト」ですが、それをめぐる消費者トラブルも起きています。全国の消費生活センターに寄せられる旅行に関する相談件数をみると、インターネットでの申し込みに関する相談がおよそ半数を占めています。</p>
<div class="inline_center" style="margin:30px 0;">
<p><strong>海外手配旅行、国内手配旅行に関する相談件数</strong></p>
<p><img src="img/01_02.gif" alt=""></p>
<p>（<a href="http://www.kokusen.go.jp/wko/pdf/wko-201501_03.pdf">資料：国民生活センター［PDF］</a>）</p>
</div>
<p>相談の内容をみると、キャンセルに関連した消費者とOTAの行き違いが目につきます。<br>
例えば、消費者は「常識的にはまだキャンセル料が発生しない時期」と考えてキャンセルを申し込んだが、OTAは「旅行予約サイトに示した契約条件ではすでにキャンセル料が発生する」としてキャンセル料を請求されるケース。また、消費者は「旅行予約サイトには『キャンセル料なし』と書かれていた」と読み取ったが、OTAは「旅行予約サイトには、『条件によってはキャンセル料が生じる』旨を示している」と主張するケース。そのほか、消費者は旅行予約サイトで「朝食付き」の宿泊を申し込んだつもりだったが、実際に行ってみたら「朝食なし」の宿泊となっていた、といった相談もあります。</p>
<p>このように旅行予約サイトの中には、契約条件や申込内容などが記載されているものの、それらがわかりにくいために消費者とOTAの間に認識のズレが生まれ、トラブルとなるケースが多いことがうかがえます。</p>
<div class="kakomi" style="border:dotted 2px #666666;">
<h5>トラブル相談の例</h5>
<p><strong>（1）「キャンセル手数料無料」と表示されていたのにキャンセル料を請求された</strong><br>
海外の旅行業者のサイトで、申し込み画面に「キャンセル手数料無料」と表示があることを確認したうえで、ホテルの宿泊を申し込み、全額をクレジットカードで決済した。その後、都合が悪くなり、電話で解約を伝えたところ、「解約料がかかる。解約料はキャンセルポリシーに記載がある」と言われた。「キャンセル手数料無料」と表示されているにもかかわらず、キャンセル料が請求されることに納得がいかない。</p>
<p><strong>（2）2か月以上先の宿泊予約、予約当日のキャンセルでも返金不可？</strong><br>
海外の旅行予約サイトでニューヨークのホテルの予約をした。しかし、夜になり予約した日程では行けなくなったため、当日中にキャンセルを申し出たところ、「そのプランは返金不可のプランなので、返金はできない」と回答があった。当日中に連絡はしたし、旅行は2か月以上先の出発であり、普通はキャンセル料がかからないはず。返金されないのは納得できない。</p>
<p class="inline_center"><img src="img/01_03.jpg" alt=""></p>
<p><strong>（3）ホテルの宿泊サービスが、ネットで予約した内容と異なっていた！</strong><br>
インターネット経由でホテルの宿泊を「無料の朝食付き」で予約したが、実際に宿泊したところ朝食が付いていなかった。</p>
</div>
</div><!-- /.detailsBox01 -->

<p class="toIndex"><a href="#useful_index"><img src="../../../img/common/btn_toindex.png" alt="INDEXへ" /></a></p>
</section>


<section>
<div class="detailsBox01">
<h4 class="substitute01" id="anc02"><span>トラブルの要因は？～サイトによって掲載情報の内容や見せ方がまちまちで、消費者の誤解や見落としなどが</span><img src="img/01_title_investmentscam02.png" alt="トラブルの要因は？～サイトによって掲載情報の内容や見せ方がまちまちで、消費者の誤解や見落としなどが" /></h4>
<p>オンライン旅行取引で前の章に紹介したようなトラブルが生じる背景には、次のような事情があるとみられます。<br>
オンライン旅行取引の窓口となる旅行予約サイトには、ビジネスのスタイルや運営事業者によって、現在「国内OTAが運営するサイト」「海外OTAが運営するサイト」「場貸しサイト」「メタサーチ」という4つのタイプがあります。</p>
<div class="kakomi" style="border:dotted 2px #666666;">
<h5>旅行予約サイトの4タイプ</h5>
<p><strong>（1）国内OTAが運営するサイト</strong><br>
日本国内に事業拠点を持つ旅行業者（※）が運営。<br>
※旅行業法に基づき登録行政庁（観光庁または都道府県）に登録している事業者。</p>
<p><strong>（2）海外OTAが運営するサイト</strong><br>
海外に事業拠点を持ち、日本国内に事業拠点を持たない（またはほとんどない）<br>
事業者が運営。海外のサーバを用いて運営されている。</p>
<p><strong>（3）場貸しサイト</strong><br>
宿泊事業者や交通機関、旅行業者等などに、旅行商品の紹介・申込などに関する情報提供の場としてホームページを提供するサイト。<br>
申込や支払などは、消費者と宿泊事業者・交通機関、旅行業者等が直接行う。</p>
<p><strong>（4）メタサーチ</strong><br>
国内または海外OTAのサイトや場貸しサイトにある旅行商品の情報を一覧できるようにして、消費者に多数の旅行商品の内容や価格などを比較しやすく見せるサイト。<br>
申込や支払などは、消費者と宿泊事業者や交通機関、旅行業者等が直接行う。</p>
<ul>
<li>海外OTAは、日本国内に事業拠点を持たないので、観光庁の登録を受けていない。</li>
<li>場貸しサイトやメタサーチの運営自体は旅行業にあたらない場合もあり、運営事業者は登録行政庁（観光庁または都道府県）に登録していないケースもある。</li>
<li>場貸しサイト、メタサーチ一の運営事業者は、宿泊事業者・交通機関及びOTAから広告掲載料等を受け取って収益とするのが一般的。</li>
</ul>
</div>
<p>このうち「（1）国内OTAが運営するサイト」は、日本の法律（旅行業法）に基づいて登録行政庁（観光庁または都道府県）に登録し、日本国内に事業拠点を持つ旅行業者が運営するものです。この事業者の多くは日本での旅行取引の経験と実績を持っています。日本の消費者が旅行商品を選ぶ際に、どのような情報をどのような優先順位で求めるかといったことについても、これまでの広告宣伝やパンフレット作り、顧客対応などを通じて経験を積んでいます。消費者の側も、そうした旅行業者の情報提供のやり方に慣れていると考えられます。</p>
<p>一方、他の（2）～（4）の旅行予約サイトの多くは、日本での旅行取引の経験が少ない（あるいはほとんどない）事業者や異業種から新たに参入した事業者などが運営するものです。それぞれにサイトに掲載する情報の内容や見せ方によっては、従来の旅行パンフレットなどのスタイルに慣れた消費者にとってわかりにくい場合があるとみられます。</p>
<p>また、海外OTAが運営するサイトの中には、消費者からの問い合わせ対応について、受付時間が日本の時間帯に合わなかったり、受付スタッフの日本語能力が低く意思が通じにくかったりするなど、問い合わせに対する体制が不十分なものもあり、そうしたこともトラブルにつながっているとみられます。</p>
<div class="inline_center" style="margin:30px 0;">
<p><img src="img/01_04.jpg" alt=""></p>
</div>
</div><!-- /.detailsBox01 -->
<p class="toIndex"><a href="#useful_index"><img src="../../../img/common/btn_toindex.png" alt="INDEXへ" /></a></p>
</section>

<section>
<div class="detailsBox01">
<h4 class="substitute01" id="anc03"><span> 旅行予約サイトの記載にルールはあるの？～契約条件や問い合わせ窓口の記載などを求める「OTAガイドライン」を策定</span><img src="img/01_title_investmentscam03.png" alt=" 旅行予約サイトの記載にルールはあるの？～契約条件や問い合わせ窓口の記載などを求める「OTAガイドライン」を策定" /></h4>
<div class="img_right"><img src="img/01_05.jpg" alt=""></div>
<p>オンライン旅行取引のトラブルを防ぎ、消費者が安心して旅行予約サイトを利用するためには、どのような事業者と、どのような条件で取引するのかなど、消費者が必要とする情報がウェブサイト上に分かりやすく表示されていることが重要です。<br>
そこで、観光庁では、ウェブサイトにおける表示の適正化を図るため、「オンライン旅行取引の表示等に関するガイドライン（OTAガイドライン）」を平成27年（2015年）6月に定めました。</p>
<p>この「OTAガイドライン」では、旅行予約サイトに次のような情報を分かりやすく表示することを求めています。</p>
<div class="kakomi" style="border:dotted 2px #666666;">
<h5>OTAガイドラインの概要</h5>
<p>旅行予約サイトに、次のような情報を、消費者にわかりやすく表示することが求められています。</p>
<p><strong>（1）事業者の基本情報</strong><br>
・社名（登記簿上の商号）・住所<br>
・代表者等の氏名<br>
・旅行業登録の有無</p>
<p><strong>（2）問い合わせ先や受付時間</strong><br>
・問い合わせ先（電話番号、メールアドレスなど）<br>
・問い合わせに対応する言語や時間帯</p>
<p><strong>（3）契約条件</strong><br>
・契約当事者及び契約形態<br>
・旅行代金額及び支払方法<br>
・キャンセル条件<br>
・最終確認画面（契約する前に、内容を確認できる画面）</p>
<p><strong>（4）契約内容の確認</strong><br>
契約後、サイト上や電子メールなどで契約内容を消費者に伝える。</p>
<p>※「オンライン旅行取引に関するガイドライン」<br>
<a href="http://www.mlit.go.jp/kankocho/news06_000234.html">概要はこちら</a><br>
<a href="http://www.mlit.go.jp/common/001092700.pdf">全文はこちら［PDF］</a></p>
</div>
<p>観光庁では、OTAや旅行業者、関係団体に対し、このOTAガイドラインの周知と遵守を要請しています。<br>
旅行予約サイトを選ぶ際には、次のようなチェックポイントを参考にしてください。</p>
</div><!-- /.detailsBox01 -->
<p class="toIndex"><a href="#useful_index"><img src="../../../img/common/btn_toindex.png" alt="INDEXへ" /></a></p>
</section>

<section>
<div class="detailsBox01">
<h4 class="substitute01" id="anc04"><span>旅行予約サイト選びのチェックポイント～社名・連絡先・問い合わせ窓口、契約条件などがわかりやすいかを確認</span><img src="img/01_title_investmentscam04.png" alt="旅行予約サイト選びのチェックポイント～社名・連絡先・問い合わせ窓口、契約条件などがわかりやすいかを確認" /></h4>
<div class="img_right"><img src="img/01_06.jpg" alt=""></div>
<p>交通機関や宿泊先など、魅力的で安価な旅のメニューが盛りだくさんの旅行予約サイトでも、予定の変更やキャンセルあるいは交通機関の遅延などの突発事項が起きた際に、適切な対応ができる事業者かどうかを確認しておくことも大事です。OTAガイドラインを踏まえて、信頼できる旅行予約サイトを選ぶためのチェックポイントをご紹介します。</p>
<h5>ポイント1.事業者の基本情報が分かりやすいか</h5>
<div class="kakomi"  style="border:dotted 2px #cc6666; width:80%;">
<p style="padding-top:0;">□	事業者の名称<br>
□	事業者の住所<br>
□	事業者の代表者・責任者の氏名<br>
□	旅行業登録の有無</p>
</div>
<ul>
<li>サイト名だけでなく、「企業名」「事業者名」「住所」も確認しましょう。住所は国内か海外かも確認を。</li>
<li>国内の旅行業者の場合は、旅行業登録の有無を確認しましょう。日本国内で旅行取引を行う事業者は旅行業登録を受けていることが必要です。登録を受けているかどうかは、ウェブサイト上に記載された登録番号で確認することができます。また、登録行政庁（観光庁または都道府県）に確認することもできます。</li>
<li>旅行業登録を受けた事業者は、日本の法令（旅行業法など）に基づいて取引を行うことが義務づけられています。</li>
<li>旅行予約サイトでも、他の旅行業者の旅行プランの比較・紹介のみを行う「場貸しサイト」や「メタサーチ」は、直接旅行取引を行わないため、旅行業登録は不要となる場合もあります。</li>
<li>海外に拠点がある事業者は、日本の旅行業法の登録を受けていない場合がほとんどです。その場合、利用規約の内容が、国内の旅行業者のものと大きく異なることもありますので、内容をよくご確認ください。</li>
</ul>
<h5>ポイント2.問い合わせ対応の記載が十分か</h5>
<div class="kakomi"  style="border:dotted 2px #cc6666; width:80%;">
<p style="padding-top:0;">□	問い合わせ連絡先<br>
□	問い合わせ受付時間<br>
□	問い合わせ対応言語</p>
</div>
<ul>
<li>トラブルが起きたときの受付体制について予め確認しておきましょう。なお、ウェブサイトによっては、日本語での対応が十分になされない可能性もあります。日本語に対応した問い合わせ先が設置されているかもチェックしておきましょう。</li>
</ul>
<h5>ポイント3．契約条件が確認しやすいか</h5>
<div class="kakomi"  style="border:dotted 2px #cc6666; width:80%;">
<p style="padding-top:0;">□	契約当事者<br>
□	支払代金額・内訳（運送・宿泊代金／手配料金／消費税など）<br>
□	支払方法（先払いなのか、現地払いなのかなど）<br>
□	キャンセル条件<br>
□	利用規約・約款</p>
</div>
<ul>
<li>旅行予約サイトには、他の旅行業者の旅行プランの比較・紹介のみを行うものもあります。このようなサイトの運営者は、契約当事者とはなりません。申し込みをするときには、契約当事者がだれになるのかを必ず確認しましょう。</li>
<li>「利用規約・約款」は、その内容がそのまま事業者との契約内容となります。一般に、予約ページなどからリンク先の「利用規約・約款」を確認できるようになっていますので、支払方法やキャンセル条件などを必ず確認してください。</li>
</ul>
<p>旅行予約サイトでの予約・申し込みでは、店頭販売と違って消費者とスタッフが対面して説明されることは普通ありません。旅行取引のトラブルを防ぐためには、消費者自身が、旅行予約サイトに記載されている旅行取引などの内容をよく確認し、理解したうえで申し込むことが大切です。<br>
トラブルを未然に防ぐために、消費者はキャンセル時の注意点などを確認し、きちんと理解してから「申し込み」ボタンをクリックしましょう。また、万一、トラブルが発生したときに備え、申し込み時の予約画面や確認メールを印刷するなどして保存しておきましょう。</p>
</div>
<!-- /.detailsBox01 -->
<p class="toIndex"><a href="#useful_index"><img src="../../../img/common/btn_toindex.png" alt="INDEXへ" /></a></p>
<p class="cooperation">＜取材協力：観光庁　文責：政府広報オンライン＞</p>
</section>
<!-- /#secondAreaL -->
<!-- InstanceEndEditable -->
                          <!-- InstanceBeginEditable name="seifukoho_useful" --><!-- .link_list -->
<!-- InstanceEndEditable -->

<!-- InstanceBeginEditable name="link_osusume" -->
<div class="link_list">
<h2>この記事もオススメ</h2>
<ul>
<li><a href="../201108/1.html">お役立ち記事「海外旅行の事前の安全対策とトラブルの際に在外公館がお手伝いできること」</a></li>
<li><a href="../200901/5.html">お役立ち記事「アメリカに渡航する方へ。「エスタ」の事前申請をお忘れなく！」</a></li>
<li><a href="../201009/5.html">お役立ち記事「出入国審査がスピーディーに！　海外出張・海外旅行に便利な「自動化ゲート」」</a></li>
<li><a href="../201412/4.html">お役立ち記事「安全な空の旅のために　お出かけ前にご確認を。飛行機に持ち込めないもの。」</a></li>
</ul>
</div><!-- .link_list -->
<!-- InstanceEndEditable -->
<!-- InstanceBeginEditable name="link_useful" -->
<div class="link_list">
<h2>関連リンク</h2>
<ul>
  <li><a href="http://www.mlit.go.jp/kankocho/news06_000234.html">観光庁「「オンライン旅行取引の表示等に関するガイドライン（OTAガイドライン）」を策定しました！」</a></li>
  <li><a href="http://www.mlit.go.jp/kankocho/page06_000091.html">観光庁「旅行予約サイトご利用の際のチェック項目」</a></li>
  <li><a href="http://www.kokusen.go.jp/wko/pdf/wko-201501_03.pdf">国民生活センター「インターネットで申し込む手配旅行をめぐる消費者トラブル」[PDF]</a></li>
  <li><a href="ext/1_01.html">一般社団法人日本旅行業協会（JATA）</a></li>
  <li><a href="ext/1_02.html">一般社団法人全国旅行業協会（ANTA）</a></li>
</ul>
</div><!-- .link_list -->
<!-- InstanceEndEditable -->

						  <!-- #BeginLibraryItem "/Library/Form_kani_questionnaire.lbi" -->
<div class="questionnaire">
  <h2>みなさまのご意見をお聞かせください。</h2>
  <div id="insert_container">
    <div id="insert_image"></div>
    <div id="insert_title">
      <h1>みなさまのご意見をお聞かせください。（政府広報オンライン特集・お役立ち記事）</h1>
    </div>
    <div id="insert_explanation"></div>
    <form action="/questionnaire/confirm.php" method="post">
      <input type="hidden" name="hidden_questionnaire_id" id="hidden_questionnaire_id" value="3" />
      <div id="insert_questions">
        <dl>
          <dt><span class="question">Q1.この記事はわかりやすかった（理解しやすかった）ですか？</span></dt>
          <dd>
            <input type="radio" name="Q1" id="Q1" value="1" />
            <label for="Q1">1　わかりやすかった</label>
            <input type="radio" name="Q1" id="Q1" value="2" />
            <label for="Q1">2　まあまあわかりやすかった</label>
            <input type="radio" name="Q1" id="Q1" value="3" />
            <label for="Q1">3　ややわかりにくかった</label>
            <input type="radio" name="Q1" id="Q1" value="4" />
            <label for="Q1">4　わかりにくかった</label>
            <input type="radio" name="Q1" id="Q1" value="9999" />
            <label for="Q1">その他</label>
            <span class="indivisual_comment">（50文字以内）</span>
            <input type="text" name="Q1_Other" id="Q1_Other" maxlength="50">
          </dd>
        </dl>
        <dl>
          <dt><span class="question">Q2.この記事は役に立つ情報だと思いましたか？</span></dt>
          <dd>
            <input type="radio" name="Q2" id="Q2" value="1" />
            <label for="Q2">1　役に立つと思った</label>
            <input type="radio" name="Q2" id="Q2" value="2" />
            <label for="Q2">2　まあまあ役に立つと思った</label>
            <input type="radio" name="Q2" id="Q2" value="3" />
            <label for="Q2">3　あまり役に立つと思わなかった</label>
            <input type="radio" name="Q2" id="Q2" value="4" />
            <label for="Q2">4　役に立つと思わなかった</label>
            <input type="radio" name="Q2" id="Q2" value="9999" />
            <label for="Q2">その他</label>
            <span class="indivisual_comment">（50文字以内）</span>
            <input type="text" name="Q2_Other" id="Q2_Other" maxlength="50">
          </dd>
        </dl>
        <dl>
          <dt><span class="question">Q3.この記事で取り上げたテーマについて関心が深まりましたか？</span></dt>
          <dd>
            <input type="radio" name="Q3" id="Q3" value="1" />
            <label for="Q3">1　深まった</label>
            <input type="radio" name="Q3" id="Q3" value="2" />
            <label for="Q3">2　やや深まった</label>
            <input type="radio" name="Q3" id="Q3" value="3" />
            <label for="Q3">3　あまり深まらなかった</label>
            <input type="radio" name="Q3" id="Q3" value="4" />
            <label for="Q3">4　深まらなかった</label>
            <input type="radio" name="Q3" id="Q3" value="9999" />
            <label for="Q3">その他</label>
            <span class="indivisual_comment">（50文字以内）</span>
            <input type="text" name="Q3_Other" id="Q3_Other" maxlength="50">
          </dd>
        </dl>
      </div>
      <div id="insert_button">
        <input type="submit" value="確認" />
      </div>
    </form>
  </div>
</div>
<!-- #EndLibraryItem --></div><!-- .body -->
                 </div><!-- #article -->
                   <div id="side" class="noprint"><!-- #BeginLibraryItem "/Library/List_Category_Useful.lbi" -->
<div class="section list">
<h2>カテゴリで探す</h2>
<div class="box">
<ul>
<li style="border-bottom: dotted 1px #ccc; margin-bottom: 10px;">
<a href="../../index.html">全コンテンツ</a>
</li>
<li>
<a href="../../../list/us_ct1_iryo_kenko.html">医療・健康</a>
<ul>
<li><a href="../../../list/us_ct2_iryo.html">医療</a></li>
<li><a href="../../../list/us_ct2_kusuri.html">くすり</a></li>
<li><a href="../../../list/us_ct2_byoki.html">病気</a></li>
<li><a href="../../../list/us_ct2_kenko.html">健康</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_syaho_zei.html">社会保障・税</a>
<ul>
<li><a href="../../../list/us_ct2_nenkin.html">年金</a></li>
<li><a href="../../../list/us_ct2_fukushi.html">福祉</a></li>
<li><a href="../../../list/us_ct2_zei.html">税</a></li>
<li><a href="../../../list/us_ct2_mynumber.html">マイナンバー</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_seikatsu_anzen.html">生活・安全</a>
<ul>
<li><a href="../../../list/us_ct2_seikatsu_syohi.html">生活・消費</a></li>
<li><a href="../../../list/us_ct2_seihinanzen.html">製品安全</a></li>
<li><a href="../../../list/us_ct2_kotsuanzen.html">交通安全</a></li>
<li><a href="../../../list/us_ct2_bohan.html">防犯</a></li>
<li><a href="../../../list/us_ct2_funsosyori.html">紛争処理</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_keizai_keiei_rodo.html">経済・経営・労働</a>
<ul>
<li><a href="../../../list/us_ct2_keizai.html">経済</a></li>
<li><a href="../../../list/us_ct2_keiei.html">経営</a></li>
<li><a href="../../../list/us_ct2_rodo.html">労働</a></li>
<li><a href="../../../list/us_ct2_yushitoshien.html">融資等支援</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_kodomo_bunka.html">子ども・文化</a>
<ul>
<li><a href="../../../list/us_ct2_kodomo.html">子ども</a></li>
<li><a href="../../../list/us_ct2_kyoiku.html">教育</a></li>
<li><a href="../../../list/us_ct2_bunka.html">文化</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_saigai_kyukyu.html">災害・救急</a>
<ul>
<li><a href="../../../list/us_ct2_bosai_gensai.html">防災・減災</a></li>
<li><a href="../../../list/us_ct2_fukkyu_fukko.html">復旧・復興</a></li>
<li><a href="../../../list/us_ct2_kasai_kyukyu.html">火災・救急</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_kankyo_energy.html">環境・エネルギー</a>
<ul>
<li><a href="../../../list/us_ct2_kankyo.html">環境</a></li>
<li><a href="../../../list/us_ct2_dosyokubutsu.html">動植物</a></li>
<li><a href="../../../list/us_ct2_energy.html">エネルギー</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_kokusai_jinken.html">国際・人権</a>
<ul>
<li><a href="../../../list/us_ct2_kokusai.html">国際</a></li>
<li><a href="../../../list/us_ct2_toko_zairyu.html">渡航・在留</a></li>
<li><a href="../../../list/us_ct2_jinken.html">人権</a></li>
</ul>
</li>
</ul>
</div>
</div><!-- #EndLibraryItem --><!-- .section -->
            <!-- .section --><!-- #BeginLibraryItem "/Library/List_Fusho_Useful.lbi" -->
<div class="section list">
<h2>府省別で探す</h2>
<div class="box">
<ul>
<script type="text/javascript" src="../../../list/List_Fusho_Useful.js" charset="Shift_JIS"></script>
</ul>
</div>
</div><!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/List_Konoyona_Useful.lbi" -->
<div class="section list">
<h2>このような方へ</h2>
<div class="box">
<ul>
<script type="text/javascript" src="../../../list/List_konoyona_Useful.js" charset="Shift_JIS"></script>
</ul>
</div>
</div>
<!-- #EndLibraryItem --><!-- .section --><!-- #BeginLibraryItem "/Library/List_Moshimo_Useful.lbi" -->
<div class="section list">
<h2>もしものとき</h2>
<div class="box">
<ul>
<script type="text/javascript" src="../../../list/List_konoyona_Useful.js" charset="Shift_JIS"></script>
</ul>
</div>
</div><!-- /.sideBox01 --><!-- #EndLibraryItem --><!-- .section --><!-- #BeginLibraryItem "/Library/Ranking_Access.lbi" -->
<div class="section ranking">
<h2>アクセスランキング</h2>
<div class="box">
<script type="text/javascript" src="../../../js/Ranking_Access.js" charset="Shift_JIS"></script>
</div>
</div><!-- /.sideBox01 --><!-- #EndLibraryItem --><!-- .section --><!-- #BeginLibraryItem "/Library/Ranking_Oyakudachido.lbi" -->
<div class="section list">
<h2>お役立ち度ランキング</h2>
<div class="box">
<script type="text/javascript" src="../../../js/Ranking_Oyakudachido.js" charset="Shift_JIS"></script>
</div>
</div><!-- #EndLibraryItem --><!-- .section -->
          </div>
                 <!-- #side -->
                   
                </div><!-- #column -->
<div id="to_adobe_dl"> 
<a href="../../../ext/adobe_01.html">
<p class="imgOnOf_left"><img src="../../../images/common/btn_to_adobe_dl.png" alt="Adobe Reader" width="158" height="39"></p>
<p>ダウンロード（Adobeサイトへ） </p></a>
</div>
</div><!-- .wrap -->
		</div><!-- #contents --><!-- #BeginLibraryItem "/Library/Footer.lbi" -->
		<div id="footer" class="container">
			<div class="bottom">
				<div class="wrap">
					<ul>
						<li><a href="../../../etc/index.html">政府広報オンラインについて</a></li>
						<li><a href="../../../etc/index.html#goriyo">当サイトをご利用になる方へ</a></li>
						<li><a href="../../../mailform/index.html">政府広報に関するご意見</a></li>
						<li><a href="../../../privacy/index.html">プライバシーポリシー</a></li>
						<li><a href="../../../etc/sitemap.html">サイトマップ</a></li>
					</ul>
					<div class="clearfix"></div>
					
					<ul class="uneisyutai">
					  <li><a href="../../../etc/index.html#uneisyutai">内閣府大臣官房政府広報室</a></li></ul>
                    <p>〒100-8914 東京都千代田区永田町1-6-1 TEL.03-5253-2111（代表）</p>
                    <p>Copyright &copy; Cabinet Office Government of Japan All Rights Reserved.</p>
				</div><!-- .wrap -->
			</div><!-- .bottom -->
		</div><!-- #footer -->
        <p id="page-top"><a href="#wrapper"><img src="../../../images/common/ico_arrow06_2.png" alt=""/><br>ページトップ<br>へ戻る</a></p>

		<a class="disable_container"></a>
<!-- #EndLibraryItem --></div><!-- /#wrapper -->
    <script>
      $(document).ready(function() {
        $(".auto_filesize").auto_filesize({
          //ファイルを取得する拡張子を指定
          'extension' : 'jpg,png,pdf,docx,xlsx',
          //サイズを記述する要素のクラス指定
          'size_part' : 'size_part',
          //単位の設定。1,000KBを超えた時にMBを使用
          'unit' : 'MB',
          'brackets' : ['(', ')'] 
        });
      });
    </script>
    <script type="text/javascript">
    jQuery(function($){
        $('.height1 .box').autoHeight();
        $('.height2 .body').autoHeight();
        $('.height3 .body').autoHeight();
        $('.height4 .body').autoHeight();
        $('.height5 .body').autoHeight();
    });
    </script>

<!-- User Insight PCDF Code Start : gov-online.go.jp -->
<script type="text/javascript">
var _uic = _uic ||{}; var _uih = _uih ||{};_uih['id'] = 52241;
_uih['lg_id'] = '';
_uih['fb_id'] = '';
_uih['tw_id'] = '';
_uih['uigr_1'] = ''; _uih['uigr_2'] = ''; _uih['uigr_3'] = ''; _uih['uigr_4'] = ''; _uih['uigr_5'] = '';
_uih['uigr_6'] = ''; _uih['uigr_7'] = ''; _uih['uigr_8'] = ''; _uih['uigr_9'] = ''; _uih['uigr_10'] = '';

/* DO NOT ALTER BELOW THIS LINE */
/* WITH FIRST PARTY COOKIE */
(function() {
var bi = document.createElement('script');bi.type = 'text/javascript'; bi.async = true;
bi.src = '//cs.nakanohito.jp/b3/bi.js';
var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(bi, s);
})();
</script>
<!-- User Insight PCDF Code End : gov-online.go.jp -->

</body>
<!-- InstanceEnd --></html>
