<!DOCTYPE html>
<html lang="ja"><!-- InstanceBegin template="/Templates/useful_a.dwt" codeOutsideHTMLIsLocked="false" -->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<!--このページに対し、スマホ版の画面を適用させないための設定。幅960ピクセルの領域に表示させます-->
<meta name="viewport" content="960" />
<meta name="Keywords" content="内閣府,政府,政府広報,広聴,ポータル,省庁,お役立ち,国民生活" />
	<meta name="Description" content="政府の広報・広聴活動をまとめたポータルサイト。内閣府大臣官房政府広報室が運営。" />
	<!-- InstanceBeginEditable name="doctitle" -->
<title>被害者参加制度が利用しやすくなりました　犯罪の被害者をサポートするために：政府広報オンライン</title>
<meta property="og:title" content="被害者参加制度が利用しやすくなりました　犯罪の被害者をサポートするために：政府広報オンライン" />
<meta property="og:type" content="government" />
<meta property="og:url" content="http://www.gov-online.go.jp/useful/article/201312/3.html" />
<meta property="og:image" content="http://www.gov-online.go.jp/img/common/img_ogp90-90.png" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="政府広報オンライン" />
<meta property="fb:admins" content="100003316585893" />
<!-- InstanceEndEditable -->
	<link rel="stylesheet" type="text/css" href="../../../css/common2016.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/header.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/footer.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/pickup.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/article.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="../../../css/article_print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="../../useful_legacy.css" />
<!--[if lte IE 8 ]>
<link rel="stylesheet" type="text/css" href="../../../css/ie8header.css" />
<![endif]--> 

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
	<script src="../../../js/jquery.cookie.js"></script>
	<script src="../../../js/jquery.textresizer.min.js"></script>
	<script src="../../../js/jquery.bxslider.min.js"></script>
    <script src="../../../js/auto_filesize.js"></script>
	<script src="../../../js/gnavi.js"></script>
	<script src="../../../js/common.js"></script>
<!--[if lt IE 9]>
<script src="../../../js/html5shiv.js"></script>
<script src="../../../js/respond.js"></script>
<![endif]-->
<!-- InstanceBeginEditable name="head" -->




<link rel="stylesheet" type="text/css" href="../../useful_legacy.css"/>
<!-- InstanceEndEditable -->
<script src="/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
        urchinTracker();
</script>
</head>

<body>
<noscript>このページはJavaScriptを使用しています。ご使用中のブラウザはJavaScriptが無効になっているか、JavaScriptに対応していません。JavaScriptを有効にするか、JavaScriptが使用可能なブラウザでアクセスして下さい。</noscript>
<div id="wrapper" class="fontChange">
  <div id="wrapper2" class="fontChange"><!-- #BeginLibraryItem "/Library/Header.lbi" -->
		<p class="skipmenu"><a href="#HONBUN">本文へ移動</a></p>
		<div id="header" class="container clearfix">
			<div class="wrap">
				<div class="header_block">
					<div class="logo"><a href="../../../index.html"><img src="../../../images/common/logo.png" alt="あしたの暮らしをわかりやすく 政府広報オンライン" /></a></div>
                    <div class="search">
						<div class="label"><img src="../../../images/common/txt_search.png" alt="サイト内検索" /></div>
						<!-- Google CSE Search Box Begins  -->
						<form action="http://www.gov-online.go.jp/search/result.html" id="cse-search-box">
							<div id="cse-search-box-input">
								<input type="hidden" name="cx" value="006326094960040839070:fg0y4bv1tba" />
								<input type="hidden" name="cof" value="FORID:9" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="text" name="q" placeholder="調べたい語句を入力してください" title="調べたい語句を入力してください" id="q" />
								<input type="image" src="../../../images/common/btn_search.png" name="sa" value="検索" class="subBtn" alt="検索" />
							</div>
						</form>
						<!-- Google CSE Search Box Ends -->
						<p class="clearfix"></p>
					</div><!-- .search -->
                    

					<div class="header_option">
						<div class="rss onpc">
							<a href="../../../rss/feed.xml"><img src="../../../images/common/btn_rss.png" alt="RSSを購読する" /></a>
						</div><!-- .rss -->

                        <div class="sns">
                            <ul>
                                <li class="label"><img src="../../../images/common/txt_sns.png" alt="SNS" /></li>
                                <li class="twitter"><a href="../../../sns/twitter.html"><img src="../../../images/common/btn_twitter.png" alt="政府広報オンラインTwitter" /></a></li>
                                <li class="facebook"><a href="../../../sns/facebook.html"><img src="../../../images/common/btn_facebook.png" alt="政府広報オンラインfacebook" /></a></li>
                            </ul>
                        </div><!-- .sns -->

                        <div class="english">
                            <a href="../../../eng/index.html"><img src="../../../images/common/btn_english.png" alt="english"/></a>
                        </div><!-- .english -->

						<div id="textsizer">
							<ul>
                                <li class="label"><img src="../../../images/common/txt_moji.png" alt="文字" /></li>
								<li class="sep1"><img src="../../../images/common/sep_size.png" alt="" /></li>
								<li class="small"><a href="#"><img src="../../../images/common/btn_size_small.png" alt="文字 小" /></a></li>
								<li class="sep2"><img src="../../../images/common/sep_size.png" alt="" /></li>
								<li class="large"><a href="#"><img src="../../../images/common/btn_size_large.png" alt="文字 大" /></a></li>
							</ul>
						</div>

						<div class="support">
								<a href="../../../ewb/start_ja.html"><img src="../../../images/common/txt_browsing_support.png" alt="閲覧支援" /></a>
						</div><!-- .support -->
                        
                        <div class="header_information"><a href="../../../etc/index.html"><img src="../../../images/common/btn_header_information.png" alt="ご案内"/></a></div>
					</div><!-- .header_option2 -->

					<input type="checkbox" id="btn_gnavi" title="ナビゲーションボタン" />
					<p class="clearfix"></p>
				</div><!-- .header_block -->
			</div><!-- .wrap -->
		</div><!-- /#header --><!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/GlobalNavi.lbi" -->
<div id="nav">
      <div class="wrap clearfix">
                <div id="gnavi">
                    <ul class="main_nav">
<li class="iryo_kenko">
<a href="../../../list/all_ct1_iryo_kenko.html" class="sub"><span>医療・健康</span></a>
<ul>
<li><a href="../../../list/all_ct2_iryo.html">医療</a></li>
<li><a href="../../../list/all_ct2_kusuri.html">くすり</a></li>
<li><a href="../../../list/all_ct2_byoki.html">病気</a></li>
<li><a href="../../../list/all_ct2_kenko.html">健康</a></li>
</ul>
</li>
<li class="syaho_zei">
<a href="../../../list/all_ct1_syaho_zei.html" class="sub"><span>社会保障・税</span></a>
<ul>
<li><a href="../../../list/all_ct2_nenkin.html">年金</a></li>
<li><a href="../../../list/all_ct2_fukushi.html">福祉</a></li>
<li><a href="../../../list/all_ct2_zei.html">税</a></li>
<li><a href="../../../list/all_ct2_mynumber.html">マイナンバー</a></li>
</ul>
</li>
<li class="seikatsu_anzen">
<a href="../../../list/all_ct1_seikatsu_anzen.html" class="sub"><span>生活・安全</span></a>
<ul>
<li><a href="../../../list/all_ct2_seikatsu_syohi.html">生活・消費</a></li>
<li><a href="../../../list/all_ct2_seihinanzen.html">製品安全</a></li>
<li><a href="../../../list/all_ct2_kotsuanzen.html">交通安全</a></li>
<li><a href="../../../list/all_ct2_bohan.html">防犯</a></li>
<li><a href="../../../list/all_ct2_funsosyori.html">紛争処理</a></li>
</ul>
</li>
<li class="keizai_keiei_rodo">
<a href="../../../list/all_ct1_keizai_keiei_rodo.html" class="sub"><span>経済・経営・労働</span></a>
<ul>
<li><a href="../../../list/all_ct2_keizai.html">経済</a></li>
<li><a href="../../../list/all_ct2_keiei.html">経営</a></li>
<li><a href="../../../list/all_ct2_rodo.html">労働</a></li>
<li><a href="../../../list/all_ct2_yushitoshien.html">融資等支援</a></li>
</ul>
</li>
<li class="kodomo_bunka">
<a href="../../../list/all_ct1_kodomo_bunka.html" class="sub"><span>子ども・文化</span></a>
<ul>
<li><a href="../../../list/all_ct2_kodomo.html">子ども</a></li>
<li><a href="../../../list/all_ct2_kyoiku.html">教育</a></li>
<li><a href="../../../list/all_ct2_bunka.html">文化</a></li>
</ul>
</li>
<li class="saigai_kyukyu">
<a href="../../../list/all_ct1_saigai_kyukyu.html" class="sub"><span>災害・救急</span></a>
<ul>
<li><a href="../../../list/all_ct2_bosai_gensai.html">防災・減災</a></li>
<li><a href="../../../list/all_ct2_fukkyu_fukko.html">復旧・復興</a></li>
<li><a href="../../../list/all_ct2_kasai_kyukyu.html">火災・救急</a></li>
</ul>
</li>
<li class="kankyo_energy">
<a href="../../../list/all_ct1_kankyo_energy.html" class="sub"><span>環境・エネルギー</span></a>
<ul>
<li><a href="../../../list/all_ct2_kankyo.html">環境</a></li>
<li><a href="../../../list/all_ct2_dosyokubutsu.html">動植物</a></li>
<li><a href="../../../list/all_ct2_energy.html">エネルギー</a></li>
</ul>
</li>
<li class="kokusai_jinken">
<a href="../../../list/all_ct1_kokusai_jinken.html" class="sub"><span>国際・人権</span></a>
<ul>
<li><a href="../../../list/all_ct2_kokusai.html">国際</a></li>
<li><a href="../../../list/all_ct2_toko_zairyu.html">渡航・在留</a></li>
<li><a href="../../../list/all_ct2_jinken.html">人権</a></li>
</ul>
</li>
</ul>
                    <ul class="sub_nav">
                      <li><a href="../../../list/all_konoyona_korei.html">高齢の方</a></li>
                        <li><a href="../../../list/all_konoyona_syogai.html">障害のある方</a></li>
                        <li><a href="../../../list/all_konoyona_kosodate.html">子育て中の方</a></li>
                        <li><a href="../../../list/all_konoyona_shigoto.html">仕事に就いている方・お探しの方</a></li>
                        <li><a href="../../../list/all_konoyona_keiei.html">経営者・事業主の方</a></li>
                        <li class="border"><a href="../../../list/all_moshimo_saigai.html">災害への備え</a></li>
                        <li><a href="../../../list/all_moshimo_hanzai.html">犯罪への備え</a></li>
                        <li><a href="../../../list/all_moshimo_byoki.html">病気への備え</a></li>
                    </ul>
                    <ul class="english">
                        <li><a href="../../../eng/index.html">English</a></li>
                    </ul>
                    <button id="btn_gnavi_close">閉じる</button>
                </div><!-- #gnavi -->
            </div><!-- .wrap -->
        </div><!-- #nav -->

		<div class="print_h"></div>

		<p class="skipmenu"><a id="HONBUN">ここから本文です</a></p><!-- #EndLibraryItem --><div id="contents" class="container">
      <div class="wrap">
        <div id="column" class="clearfix">
          <div class="bread"><!-- InstanceBeginEditable name="breadcrumb" -->
<div id="breadcrumb" class="clearfix">
<ul><li class="topPage"><a href="../../../index.html">トップページ</a></li><li><a href="../../index.html">暮らしに役立つ情報</a></li>
<li>被害者参加制度が利用しやすくなりました　犯罪の被害者をサポートするために</li>
</ul>
</div>
<!-- InstanceEndEditable --></div>
          <!-- .bread -->
          <div id="article"> <!-- InstanceBeginEditable name="h1" -->
					  <div class="category_title">
					   <h1>暮らしに役立つ情報</h1>
                            <p>国の政策・施策・取組の中から、私たちの暮らしに身近な情報や役に立つ情報をまとめました。</p>
				    </div>
                      <!-- .category_title -->
					<!-- InstanceEndEditable --><!-- InstanceBeginEditable name="h2" -->
					<h2 class="sub_category_title"><span><a href="../../../etc/index.html#nijiriyo">記事の二次利用についてはこちら</a></span></h2>
					<!-- InstanceEndEditable -->
            <div class="body"> <!-- InstanceBeginEditable name="EditRegion" --><div class="article">
<table width="100%" border="0" cellspacing="0" id="table_useful_index">
  <tr>
  <td><a href="#anc01" title="犯罪の被害に遭うということは？"><img src="img/03_index_01.png" width="232" height="232" alt="犯罪の被害に遭うということは？" /></a></td>
    <td colspan="2" rowspan="2"><img src="img/03_index_title.png" width="467" height="467" alt="被害者参加制度が利用しやすくなりました　犯罪の被害者をサポートするために" /></td>
    
  </tr>
  <tr>
    <td><a href="#anc02" title="捜査や裁判はどのような流れ？"><img src="img/03_index_02.png" width="232" height="232" alt="捜査や裁判はどのような流れ？" /></a></td>
  </tr>
  <tr>
    <td><a href="#anc03" title="「被害者参加制度」とは"><img src="img/03_index_03.png" width="232" height="232" alt="「被害者参加制度」とは" /></a></td>
    <td><a href="#anc04" title="被害者参加人に対する旅費等支給制度"><img src="img/03_index_04.png" width="232" height="232" alt="被害者参加人に対する旅費等支給制度" /></a></td>
    <td><a href="#anc05" title="被害者参加人のための国選弁護制度"><img src="img/03_index_05.png" width="232" height="232" alt="被害者参加人のための国選弁護制度" /></a></td>
  </tr>
</table>

<div class="socialBar">
<ul>
<li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
<li class="facebook">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.gov-online.go.jp%2Fuseful%2Farticle%2F201312%2F3.html&amp;send=false&amp;layout=button_count&amp;width=80&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowtransparency="true"></iframe>
</li>
<li class="googleplus">
<g:plusone size="medium"></g:plusone>
</li>
<li class="hatenab"> <a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="standard" title="はてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてなブックマークに追加" width="20" height="20" style="border: none;" /></a>
<script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script>
</li>
<li class="yahoob"> <a href="javascript:void window.open('http://bookmarks.yahoo.co.jp/bookmarklet/showpopup?t='+encodeURIComponent(document.title)+'&amp;u='+encodeURIComponent(location.href)+'&amp;ei=UTF-8','_blank','width=550,height=480,left=100,top=50,scrollbars=1,resizable=1',0);"><img src="http://i.yimg.jp/images/sicons/ybm16.gif" width="16" height="16" alt="Yahoo!ブックマークに登録" title="Yahoo!ブックマークに登録" style="border:none;" /></a></li>
</ul>
<p class="day"><span class="text_back_blue">最終更新</span>平成26年5月15日</p>
</div>
<section>
<p><strong>世の中で起こる様々な犯罪や事件。その被害に遭うということは、決して他人事ではありません。罪を犯した人にふさわしい刑罰を科すためには、被害者やご家族の方にも裁判で証人として証言していただくなどの協力が必要なことがあります。しかし、犯罪によって傷ついた気持ちは大変つらいものです。そのため、被害者やご家族の方の不安や負担をできるだけ和らげるための制度や、裁判に自ら関与するための制度が設けられています。今回は、被害者やご家族の方が刑事裁判に直接参加できる「被害者参加制度」を中心に分かりやすくご紹介します。</strong></p>
</section>

<section>
<h3 id="anc01"><img src="img/03_h3_01.png" width="702" height="64" alt="犯罪の被害に遭うということは？～日常生活の中で、誰もが犯罪被害を受けるおそれ" /></h3>
<div class="imgOnOf"><img src="img/03_01.jpg" alt="" width="230" height="240" /></div>
<p>犯罪の被害に遭うということについて、多くの方は、「自分自身さえ気を付けていれば、犯罪に巻き込まれることは少ない」、「犯罪はニュースなどの特別な世界での出来事に過ぎない」と自分とは関係ないものと受け止めて、自分や家族または周囲など身近な人たちが突然、犯罪被害者になる可能性があるとはあまり考えることがないかもしれません。事実、内閣府の調査結果によると、「被害者への支援は自分自身に関わる問題だと思う」と回答した割合は半数にも満たない結果となっています（グラフ参照）。</p>
<p>しかし、例えば年間での交通事故による死者数は4千人以上、さらに交通事故以外の犯罪による死傷者数は3万人を超えていることなどを考えると（いずれも平成24年・警察庁調べ）、<strong>日常生活の中で私たちの誰もが犯罪による被害に直面する可能性がありうるのです</strong>。</p>
<div class="img_left"><img src="img/03_02.jpg" alt="" width="164" height="168" />
<p class="caption">イラスト：法務省</p></div>
<p>さらに、犯罪に遭われた被害者やそのご家族は、犯罪そのものによる直接的な被害だけでなく、精神的ショックによる心身の不調や、医療費・弁護士費用などの経済的負担など様々な困難に直面します。</p>
<p>そこで、<strong>被害者やご家族が置かれた状況を正しく理解したうえで、きめ細やかな支援や配慮</strong>を行うことが大切なのです。</p>
<div class="inline_center">
<p><img width="560" height="400" alt="" src="img/03_03.gif" /></p>
</div>
<p class="inline_right"><a href="#table_useful_index"><img src="../../img/btn_top.gif" width="74" height="17" alt="ページの先頭に戻る" /></a></p>
</section>


<section>
<h3 id="anc02"><img src="img/03_h3_02.png" width="702" height="64" alt="捜査や裁判はどのような流れ？～捜査、起訴、公判（裁判）、判決という過程で、被害者やご家族の方にご協力をお願いすることも" /></h3>
<p>犯人を明らかにして、犯罪の事実を確定させ、科すべき刑罰を定めるまでの一連の手続のことを<strong>「刑事手続」</strong>と言います。その大きな流れとして<strong>「捜査」「起訴」「公判（裁判）」</strong>という3つの段階があり、公判で宣告された有罪判決が確定すると<strong>刑が執行</strong>されます（下図参照）。</p>
<div class="inline_center">
<p><img width="500" height="540" alt="" src="img/03_04.gif" /></p>
</div>
<div class="imgOnOf"><img src="img/03_05.gif" alt="" width="149" height="144" />
</div>
<h4>1．捜査</h4>
<ul>
<li>犯罪が発生すると、通常は警察などが捜査を行い、犯人を検挙して事件を検察庁に送る（送致）。</li>
<li>検察官は警察などと協力して捜査を行う（※）。</li>
</ul>
<p>※検察官が必要と認める場合、送致を受けずに自ら犯罪捜査を開始し、犯人を検挙するケースも。</p>

<h4>2．起訴・不起訴について</h4>
<p>検察官が事件を捜査した上、起訴（被疑者を裁判にかける）するか不起訴（裁判にかけない）とするかを決定。</p>
<ul>
<li><strong>起訴処分</strong><br />
公開の法廷で公判（裁判）が開かれる「公判請求」と、公判が開かれず証拠書類の審査で罰金などの刑が言い渡される「略式命令請求」がある。</li>
<li><strong>不起訴処分</strong><br />
犯罪を立証する証拠が不十分な場合（嫌疑不十分）、証拠が十分でも犯人の性格や年齢、境遇、犯罪の重さ、情状（犯行の動機、犯人の反省など刑を決める上で参考となる事実）などを考慮して起訴が不要と判断した場合（起訴猶予）、精神障害により犯人が是非善悪の判断ができないなどといった責任能力が認められない場合（心神喪失）など。</li>
</ul>
<div class="inline_center"> <img width="218" height="200" alt="" src="img/03_16.jpg" />
<p class="caption">イラスト：法務省</p></div>
<h4>3．公判</h4>
<ul>
<li>公判請求した場合、検察官は、裁判に立ち会い、裁判所に証拠を調べるよう請求したり、証人尋問を行ったりして犯罪事実の証明をし、被告人に科すべき刑罰について意見を陳述。</li>
<li>弁護人は、被告人に有利な事実についての証拠を調べることの請求や、犯罪事実および刑罰についての意見を陳述。</li>
<li>裁判所は、検察官の意見（論告・求刑）や弁護人の意見（弁論）などを検討し、有罪か無罪か（有罪の場合は量刑も）の判決を宣告。</li>
</ul>
<div class="imgOnOf"><img src="img/03_06.jpg" alt="" width="280" height="201" /><p class="caption">イラスト：法務省</p></div>
<h4>4．裁判後（有罪判決の場合）</h4>
<ul>
<li>懲役刑や罰金刑などの刑罰の執行の指揮・監督を検察官が行う。</li>
</ul>
<p>このような刑事手続の流れにおいて、被害者の方にも次のようなご協力をいただく必要があります。</p>
<ul>
<li>被害時の状況や犯人について詳しくお尋ねする<strong>「事情聴取」</strong></li>
<li>被害当時に着用していた服などの<strong>「証拠品の提出」</strong></li>
<li>事件の状況説明のための<strong>「実況見分の立会」</strong></li>
<li>裁判で証人として<strong>「証言」</strong>　　　など</li>
</ul>
<p>このような被害者の方のご協力によって、事件の真相が明らかとなり、犯人に対し、犯した罪の重さにふさわしい刑罰を科すことが可能となります。<br />
なお、これらにご協力をいただく場合、犯罪によって傷ついた被害者の方に様々なサポートが設けられています。</p>
<p class="inline_right"><a href="#table_useful_index"><img src="../../img/btn_top.gif" width="74" height="17" alt="ページの先頭に戻る" /></a></p>
</section>

<section>
<h3 id="anc03"><img src="img/03_h3_03.png" width="702" height="64" alt="「被害者参加制度」とは？～被害者やご遺族などの方が裁判に直接関与できる制度" /></h3>
<p>被害者やご遺族などの方が「事件の当事者」として、自ら被害を受けた事件の裁判のいきさつや結果を見守りたい、またはその裁判に適切に関わりたいという思いは、十分に尊重されるべきものです。</p>
<p>そこで、そのような思いを持った被害者の方々が裁判に出席し、一定の訴訟活動を直接行うことができるのが<strong>「被害者参加制度」</strong>です。</p>
<div class="imgOnOf"><img src="img/03_07.jpg" alt="" width="400" height="325" /></div>
<h4>被害者参加制度の概要</h4>
<h5>（1）利用可能な要件</h5>
<p>下記に該当する犯罪の被害者または、その配偶者や親族（被害者が死亡、または心身に重大な故障がある場合）<br />
・殺人や傷害など、故意の犯罪行為による殺傷事件<br />
・強姦や強制わいせつ<br />
・逮捕・監禁<br />
・過失運転致死傷（※）　　　など</p>
<p>※これまでは「自動車運転過失致死傷」罪と呼ばれていましたが、平成25年11月に成立・公布された「自動車の運転により人を死傷させる行為等の処罰に関する法律」により「過失運転致死傷」罪と呼び名が変わりました。</p>
<h5>(2)利用手続</h5>
<ol>
<li>（上記要件に該当する）被害者やご遺族などが、事件を担当する検察官に刑事裁判への参加申出。</li>
<li>申出を受けた検察官は、被害者やご遺族などが刑事裁判に参加することに対する意見を付して裁判所に通知。</li>
<li>裁判所は被告人や弁護人の意見を踏まえ、犯罪の性質や被告人との関係、その他の事情を考慮して、刑事裁判への参加を許可するかどうかを判断。</li>
<li>裁判所が許可した場合、被害者やご遺族などは「被害者参加人」として刑事裁判へ参加が可能に。</li>
</ol>
<h5>（3）被害者参加人としてできること</h5>
<div class="inline_center">
<p><img width="680" height="430" alt="" src="img/03_08.jpg" /></p>
</div>
<p>なお、平成20年に同制度がスタートしてからの約5年間で参加許可された被害者参加人は、延べ4,390名に上っています（平成25年10月現在）。</p>
<p class="inline_right"><a href="#table_useful_index"><img src="../../img/btn_top.gif" width="74" height="17" alt="ページの先頭に戻る" /></a></p>
</section>

<section>
<h3 id="anc04"><img src="img/03_h3_04.png" width="702" height="64" alt="どのように利用しやすくなったの？～旅費などの支給や国選弁護制度の資力要件の緩和" /></h3>
<p>被害者参加制度をより利用しやすいものにするために、法律改正によって平成25年12月1日から以下の内容が施行されました。</p>
<h4>被害者参加人に対する旅費等支給制度</h4>
<p>同制度を利用して刑事裁判に出席された方に、日本司法支援センター（法テラス）から旅費、日当など（被害者参加旅費等）が支給されます。従来は、被害者参加人が裁判に出席した場合の裁判所までの旅費（交通費）や宿泊料は自己負担となっていましたが、被害者参加人を経済的な面から支援できるようになりました。</p>
<div class="imgOnOf"><img src="img/03_18.jpg" alt="" width="300" height="130" /></div>
<ol>
<li> 対象者<br />
被害者参加人として裁判に出席した方<br />
（参加許可を得ていても、傍聴席での傍聴にとどまる場合は対象外）</li>
<li>支給される費用<br />
法令で定める基準に従って以下のとおり支給されます。<br />
・裁判所までの旅費（交通費）<br />
・裁判に出席するために必要な宿泊料（裁判所の所在地によって7,800円または8,700円）<br />
・日当（裁判への出席および、そのため に必要な日数に応じて1日当たり1,700円）</li>
<li>支給までの流れ<br />
 (a)裁判に出席した被害者参加人は、請求書と必要書類を裁判所に提出<br />
（請求期限は裁判終了後、30日以内）<br />
 (b)裁判所は被害者参加人の出席証明<br />
書を作成し、被害者参加人から受け取った請求書などに添付のうえ法テラスに送付<br />
(c)法テラスが旅費、日当及び宿泊料を被害者参加人へ支給（口座振込）</li>
</ol>
<p>同制度について、詳しくは下記までお問い合わせください。</p>
<div class="kakomi_dotted">
<h5>問い合わせ先</h5>
<div class="imgOnOf"><img src="img/03_17.jpg" alt="" width="150" height="99" /></div>
<ul>
<li>法務省刑事局刑事法制管理官室<br />
03-3580-4111（代表）<br />
受付時間：平日9:30～17:15</li>
<li><a href="ext/3_01.html">法テラス「被害者参加制度」</a></li>
</ul>
</div>
<h4>被害者参加人のための国選弁護制度（資力要件の緩和）</h4>
<p>被害者参加制度の下、被害者やご遺族などの方が、被害者参加人として適切かつ効果的に刑事裁判に参加いただくためには、必要に応じて弁護士による援助を受けられることが重要です。<br />
経済的に余裕がない被害者参加人の方も、弁護士<strong>（被害者参加弁護士）</strong>による援助を受けられるようにするため、裁判所が被害者参加弁護士を選定し、国がその費用を負担する制度（国選弁護制度）があります<strong>（※）</strong>。この制度の利用に当たって定められている被害者参加人の資力の要件が、法改正により以下のように緩和され、より多くの方にご利用いただけるようになりました。<br />
</p>
<p><strong>※国選弁護制度を利用できる方（資力要件）：</strong><br />
現金預金などの資産の合計（資力）から、犯罪の被害に遭ったために支出することになった治療費などの費用を引いた額が「基準額」に満たない方</p>
<div class="inline_center">
<p><img width="682" height="240" alt="" src="img/03_09.jpg" /></p>
</div>
<ul>
<li><a href="ext/3_02.html">法テラス「被害者参加人のための国選弁護制度」について</a></li>
</ul>
<p class="inline_right clear"><a href="#table_useful_index"><img src="../../img/btn_top.gif" width="74" height="17" alt="ページの先頭に戻る" /></a></p>
</section>
<section>
<h3 id="anc05"><img src="img/03_h3_05.png" width="702" height="64" alt="そのほかに、裁判に関与できる制度は何があるの？～被害者参加制度以外に被害者やご遺族などの方々が裁判に関与する制度" /></h3>
<h4>心情等の意見陳述制度</h4>
<p>被害者やご遺族などの方々が、被害についての今の気持ちや事件についての意見を法廷で述べたいという希望を持っている場合、このようなお気持ちやご意見を述べることができる制度です。<br />
被害者参加制度の対象となる犯罪だけではなく、すべての犯罪の被害者やご遺族などの方が対象となります。<br />
希望される場合には、あらかじめ担当する検察官に申し出る必要があります。</p>
<div class="inline_center">
<p><img width="331" height="158" alt="" src="img/03_10.gif" /></p>
</div>
<h4>優先的な傍聴</h4>
<div class="imgOnOf"><img src="img/03_11.jpg" alt="" width="180" height="149" /><p class="caption">イラスト：法務省</p>
</div>
<p>裁判は公開の法廷で行われるため誰でも傍聴することが可能ですが、被害者の方々には優先的に傍聴できる制度があります。傍聴を希望する場合、事件を担当する裁判所や担当の検察官・検察事務官または被害者支援員に申し出れば、傍聴席の確保について可能な限り配慮されます。</p>
<p>他にも、民事裁判手続の特例として、刑事手続に付随して、被害者やご遺族などの方々が被告人に対して損害賠償を求めることができる「損害賠償命令制度」などもあります。詳しくはこちら。</p>
<ul>
<li><a href="http://www.moj.go.jp/keiji1/keiji_keiji11-4.html" target="_blank">法務省「犯罪被害者の方々へ」（4.　公判段階での被害者支援）</a></li>
</ul>
<div class="kakomi_color c">
<a name="support" id="support"></a>
<h3>ほかにはどんなサポートがあるの？</h3>
<p>公判段階以外にも、<strong>捜査段階から裁判後まで多様な被害者支援</strong>が用意されています。<br />
そこで、検察庁が行っている被害者支援の一部をご紹介します。</p>
<h4><strong>被害者支援員制度</strong>
</h4>
<div class="imgOnOf" style="margin-right:15px;"><img src="img/03_12.gif" alt="" width="200" height="111" /><p class="caption">イラスト：法務省</p>
</div>
<p>被害者の支援に携わる「被害者支援員」が検察庁に配置されており、被害者の方々に対して次のようなサポートを行っています。</p>
<ul>
<li>刑事訴訟制度の説明や被害に関する相談への対応</li>
<li>法廷への案内や付き添い</li>
<li>事件記録の閲覧、証拠品の返還などの手続をフォロー</li>
<li>（状況に応じて）精神面や生活面、経済面などの支援を行う関係機関や団体を紹介　など</li>
</ul>
<p>また、被害者の方々が被害相談や事件に関する問い合わせを気軽にできるように、全国各地の検察庁に<a href="http://www.moj.go.jp/keiji1/keiji_keiji11-9.html" target="_blank">「被害者ホットライン」</a>が設置され、被害者支援員がご相談などを受け付けています。</p>
<h4><strong>被害者等通知制度</strong>
</h4>
<div class="imgOnOf" style="margin-right:15px;"><img src="img/03_13.gif" alt="" width="198" height="200" /><p class="caption">イラスト：法務省</p>
</div><p>被害者などの方々へ、次のような情報を提供します。</p>
<ul>
<li>事件の処分結果（公判請求、略式請求、不起訴など）</li>
<li>裁判を行う裁判所および日程、裁判結果</li>
<li>犯人の身柄の状況、起訴事実、不起訴理由の概要など</li>
<li>有罪裁判確定後の犯人に関する事項<br />
（収容されている刑務所の名称や所在地、刑務所や保護観察中での処遇状況、刑務所からの出所予定時期など）</li>
</ul>

<p>通知を希望する際には、担当検察官や検察事務官または被害者支援員にその旨を伝えます。しかし、事件の性質などによっては、検察官の判断でお知らせしない場合もあります。</p>
<p class="clear">&nbsp;</p>
</div>
<p>被害者への支援について、さらに詳しくは下記までお問い合わせください。</p>
<div class="kakomi">
<h5>法テラス・サポートダイヤル</h5>
<div>
<p><img width="282" height="105" alt="" src="img/03_14.gif" /></p>
</div>
</div>
<div class="kakomi">
<div class="imgOnOf"><img src="img/03_15.gif" alt="" width="120" height="154" />
<p class="caption">「ギュっとちゃん」</p></div>
<h5>犯罪被害者等支援シンボルマーク「ギュっとちゃん」</h5>
<p>内閣府では、国民の皆さんに犯罪被害者などの問題が身近な問題であることや、その支援活動の普及を広く呼びかけるための象徴となるシンボルマークを募集し決定しました。犯罪被害者支援に関する広報啓発などの場で活用されています。</p>
<ul>
<li><a href="http://www8.cao.go.jp/hanzai/kou-kei/slogan/kettei25.html" target="_blank">内閣府：犯罪被害者等に関する標語及び犯罪被害者等支援シンボルマークの愛称決定</a></li>
</ul>
</div>
<p class="inline_right" style="clear:both;"><a href="#table_useful_index"><img src="../../img/btn_top.gif" width="74" height="17" alt="ページの先頭に戻る" /></a></p>
</section>

<section>
<p class="inline_right">＜取材協力：法務省　　文責：政府広報オンライン＞ </p>
</section>

</div>
<!-- InstanceEndEditable --> <!-- InstanceBeginEditable name="seifukoho_useful" -->
<div class="detailsBox02">
<img src="../../img/h3_seifukoho_723.gif" alt="政府広報" />
<table border="0" cellpadding="0" cellspacing="0" class="table_media">
<tbody>
<tr>
<th rowspan="2"><img src="../../../pr/img/icon_itv.gif" alt="政府インターネットテレビ" width="54" height="63" /></th>
<td><a href="http://nettv.gov-online.go.jp/prg/prg8958.html" target="_blank">犯罪被害者支援　犯罪被害は誰にでも起こりうる問題です</a></td>
</tr>
<tr>
<td>ある日、突然、犯罪に巻き込まれ、自分自身が重い障害を負うようになったり、大切な人を失ってしまうのは、決して、 特別な、限られた人だけの問題ではありません。今回は、国、地方公共団体、民間支援団体によって取り組みが進められている、犯罪被害者への様々な支援策等についてご紹介します。<br />
（所要時間：11分01秒）</td>
</tr>
</tbody>
</table>
</div>
<!-- InstanceEndEditable --> <!-- InstanceBeginEditable name="link_osusume" -->
  <!--<div class="detailsBox02">
    <h3><img src="../../img/h3_osusume_723.gif" alt="この記事もオススメ" /></h3>
    <ul>
      <li></li>
    </ul>
  </div>-->
  <!-- InstanceEndEditable --> <!-- InstanceBeginEditable name="link_useful" -->
<div class="detailsBox02">
<img src="../../img/h3_link_kanren_723.gif" alt="関連リンク" />
<ul>
<li><a href="http://www.moj.go.jp/keiji1/keiji_keiji11.html" target="_blank">法務省「犯罪被害者の方々へ」</a></li>
<li><a href="http://www.houterasu.or.jp/higaishashien/index.html" target="_blank">法テラス「法テラス犯罪者被害者支援」</a></li>
<li><a href="http://www8.cao.go.jp/hanzai/" target="_blank">内閣府「犯罪被害者等施策」</a></li>
<li><a href="http://www.npa.go.jp/higaisya/home.htm" target="_blank">警察庁「警察による犯罪被害者支援ページ」</a></li>
<li><a href="http://www.courts.go.jp/about/hogosisaku/" target="_blank">裁判所「裁判所における犯罪被害者保護施策」</a></li>
</ul>
</div>
    <!-- InstanceEndEditable --><!-- #BeginLibraryItem "/Library/Form_kani_questionnaire.lbi" -->
<div class="questionnaire">
  <h2>みなさまのご意見をお聞かせください。</h2>
  <div id="insert_container">
    <div id="insert_image"></div>
    <div id="insert_title">
      <h1>みなさまのご意見をお聞かせください。（政府広報オンライン特集・お役立ち記事）</h1>
    </div>
    <div id="insert_explanation"></div>
    <form action="/questionnaire/confirm.php" method="post">
      <input type="hidden" name="hidden_questionnaire_id" id="hidden_questionnaire_id" value="3" />
      <div id="insert_questions">
        <dl>
          <dt><span class="question">Q1.この記事はわかりやすかった（理解しやすかった）ですか？</span></dt>
          <dd>
            <input type="radio" name="Q1" id="Q1" value="1" />
            <label for="Q1">1　わかりやすかった</label>
            <input type="radio" name="Q1" id="Q1" value="2" />
            <label for="Q1">2　まあまあわかりやすかった</label>
            <input type="radio" name="Q1" id="Q1" value="3" />
            <label for="Q1">3　ややわかりにくかった</label>
            <input type="radio" name="Q1" id="Q1" value="4" />
            <label for="Q1">4　わかりにくかった</label>
            <input type="radio" name="Q1" id="Q1" value="9999" />
            <label for="Q1">その他</label>
            <span class="indivisual_comment">（50文字以内）</span>
            <input type="text" name="Q1_Other" id="Q1_Other" maxlength="50">
          </dd>
        </dl>
        <dl>
          <dt><span class="question">Q2.この記事は役に立つ情報だと思いましたか？</span></dt>
          <dd>
            <input type="radio" name="Q2" id="Q2" value="1" />
            <label for="Q2">1　役に立つと思った</label>
            <input type="radio" name="Q2" id="Q2" value="2" />
            <label for="Q2">2　まあまあ役に立つと思った</label>
            <input type="radio" name="Q2" id="Q2" value="3" />
            <label for="Q2">3　あまり役に立つと思わなかった</label>
            <input type="radio" name="Q2" id="Q2" value="4" />
            <label for="Q2">4　役に立つと思わなかった</label>
            <input type="radio" name="Q2" id="Q2" value="9999" />
            <label for="Q2">その他</label>
            <span class="indivisual_comment">（50文字以内）</span>
            <input type="text" name="Q2_Other" id="Q2_Other" maxlength="50">
          </dd>
        </dl>
        <dl>
          <dt><span class="question">Q3.この記事で取り上げたテーマについて関心が深まりましたか？</span></dt>
          <dd>
            <input type="radio" name="Q3" id="Q3" value="1" />
            <label for="Q3">1　深まった</label>
            <input type="radio" name="Q3" id="Q3" value="2" />
            <label for="Q3">2　やや深まった</label>
            <input type="radio" name="Q3" id="Q3" value="3" />
            <label for="Q3">3　あまり深まらなかった</label>
            <input type="radio" name="Q3" id="Q3" value="4" />
            <label for="Q3">4　深まらなかった</label>
            <input type="radio" name="Q3" id="Q3" value="9999" />
            <label for="Q3">その他</label>
            <span class="indivisual_comment">（50文字以内）</span>
            <input type="text" name="Q3_Other" id="Q3_Other" maxlength="50">
          </dd>
        </dl>
      </div>
      <div id="insert_button">
        <input type="submit" value="確認" />
      </div>
    </form>
  </div>
</div>
<!-- #EndLibraryItem --></div>
          </div>
          <div id="side" class="noprint"><!-- #BeginLibraryItem "/Library/List_Category_Useful.lbi" -->
<div class="section list">
<h2>カテゴリで探す</h2>
<div class="box">
<ul>
<li style="border-bottom: dotted 1px #ccc; margin-bottom: 10px;">
<a href="../../index.html">全コンテンツ</a>
</li>
<li>
<a href="../../../list/us_ct1_iryo_kenko.html">医療・健康</a>
<ul>
<li><a href="../../../list/us_ct2_iryo.html">医療</a></li>
<li><a href="../../../list/us_ct2_kusuri.html">くすり</a></li>
<li><a href="../../../list/us_ct2_byoki.html">病気</a></li>
<li><a href="../../../list/us_ct2_kenko.html">健康</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_syaho_zei.html">社会保障・税</a>
<ul>
<li><a href="../../../list/us_ct2_nenkin.html">年金</a></li>
<li><a href="../../../list/us_ct2_fukushi.html">福祉</a></li>
<li><a href="../../../list/us_ct2_zei.html">税</a></li>
<li><a href="../../../list/us_ct2_mynumber.html">マイナンバー</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_seikatsu_anzen.html">生活・安全</a>
<ul>
<li><a href="../../../list/us_ct2_seikatsu_syohi.html">生活・消費</a></li>
<li><a href="../../../list/us_ct2_seihinanzen.html">製品安全</a></li>
<li><a href="../../../list/us_ct2_kotsuanzen.html">交通安全</a></li>
<li><a href="../../../list/us_ct2_bohan.html">防犯</a></li>
<li><a href="../../../list/us_ct2_funsosyori.html">紛争処理</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_keizai_keiei_rodo.html">経済・経営・労働</a>
<ul>
<li><a href="../../../list/us_ct2_keizai.html">経済</a></li>
<li><a href="../../../list/us_ct2_keiei.html">経営</a></li>
<li><a href="../../../list/us_ct2_rodo.html">労働</a></li>
<li><a href="../../../list/us_ct2_yushitoshien.html">融資等支援</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_kodomo_bunka.html">子ども・文化</a>
<ul>
<li><a href="../../../list/us_ct2_kodomo.html">子ども</a></li>
<li><a href="../../../list/us_ct2_kyoiku.html">教育</a></li>
<li><a href="../../../list/us_ct2_bunka.html">文化</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_saigai_kyukyu.html">災害・救急</a>
<ul>
<li><a href="../../../list/us_ct2_bosai_gensai.html">防災・減災</a></li>
<li><a href="../../../list/us_ct2_fukkyu_fukko.html">復旧・復興</a></li>
<li><a href="../../../list/us_ct2_kasai_kyukyu.html">火災・救急</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_kankyo_energy.html">環境・エネルギー</a>
<ul>
<li><a href="../../../list/us_ct2_kankyo.html">環境</a></li>
<li><a href="../../../list/us_ct2_dosyokubutsu.html">動植物</a></li>
<li><a href="../../../list/us_ct2_energy.html">エネルギー</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_kokusai_jinken.html">国際・人権</a>
<ul>
<li><a href="../../../list/us_ct2_kokusai.html">国際</a></li>
<li><a href="../../../list/us_ct2_toko_zairyu.html">渡航・在留</a></li>
<li><a href="../../../list/us_ct2_jinken.html">人権</a></li>
</ul>
</li>
</ul>
</div>
</div><!-- #EndLibraryItem --><!-- .section -->
            <!-- .section --><!-- #BeginLibraryItem "/Library/List_Fusho_Useful.lbi" -->
<div class="section list">
<h2>府省別で探す</h2>
<div class="box">
<ul>
<script type="text/javascript" src="../../../list/List_Fusho_Useful.js" charset="Shift_JIS"></script>
</ul>
</div>
</div><!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/List_Konoyona_Useful.lbi" -->
<div class="section list">
<h2>このような方へ</h2>
<div class="box">
<ul>
<script type="text/javascript" src="../../../list/List_konoyona_Useful.js" charset="Shift_JIS"></script>
</ul>
</div>
</div>
<!-- #EndLibraryItem --><!-- .section --><!-- #BeginLibraryItem "/Library/List_Moshimo_Useful.lbi" -->
<div class="section list">
<h2>もしものとき</h2>
<div class="box">
<ul>
<script type="text/javascript" src="../../../list/List_konoyona_Useful.js" charset="Shift_JIS"></script>
</ul>
</div>
</div><!-- /.sideBox01 --><!-- #EndLibraryItem --><!-- .section --><!-- #BeginLibraryItem "/Library/Ranking_Access.lbi" -->
<div class="section ranking">
<h2>アクセスランキング</h2>
<div class="box">
<script type="text/javascript" src="../../../js/Ranking_Access.js" charset="Shift_JIS"></script>
</div>
</div><!-- /.sideBox01 --><!-- #EndLibraryItem --><!-- .section --><!-- #BeginLibraryItem "/Library/Ranking_Oyakudachido.lbi" -->
<div class="section list">
<h2>お役立ち度ランキング</h2>
<div class="box">
<script type="text/javascript" src="../../../js/Ranking_Oyakudachido.js" charset="Shift_JIS"></script>
</div>
</div><!-- #EndLibraryItem --><!-- .section -->
          </div>
        </div>
        <!-- #article -->
        <!-- #side -->
        <div id="to_adobe_dl"> <a href="../../../ext/adobe_01.html">
          <p class="imgOnOf_left"><img src="../../../images/common/btn_to_adobe_dl.png" alt="Adobe Reader" width="158" height="39"></p>
          <p>ダウンロード（Adobeサイトへ） </p>
        </a> </div>
      </div>
      <!-- #column -->
    </div>
    <!-- .wrap -->
  </div>
</div><!-- #contents --><!-- #BeginLibraryItem "/Library/Footer.lbi" -->
		<div id="footer" class="container">
			<div class="bottom">
				<div class="wrap">
					<ul>
						<li><a href="../../../etc/index.html">政府広報オンラインについて</a></li>
						<li><a href="../../../etc/index.html#goriyo">当サイトをご利用になる方へ</a></li>
						<li><a href="../../../mailform/index.html">政府広報に関するご意見</a></li>
						<li><a href="../../../privacy/index.html">プライバシーポリシー</a></li>
						<li><a href="../../../etc/sitemap.html">サイトマップ</a></li>
					</ul>
					<div class="clearfix"></div>
					
					<ul class="uneisyutai">
					  <li><a href="../../../etc/index.html#uneisyutai">内閣府大臣官房政府広報室</a></li></ul>
                    <p>〒100-8914 東京都千代田区永田町1-6-1 TEL.03-5253-2111（代表）</p>
                    <p>Copyright &copy; Cabinet Office Government of Japan All Rights Reserved.</p>
				</div><!-- .wrap -->
			</div><!-- .bottom -->
		</div><!-- #footer -->
        <p id="page-top"><a href="#wrapper"><img src="../../../images/common/ico_arrow06_2.png" alt=""/><br>ページトップ<br>へ戻る</a></p>

		<a class="disable_container"></a>
<!-- #EndLibraryItem --></div><!-- /#wrapper -->
    <script>
      $(document).ready(function() {
        $(".auto_filesize").auto_filesize({
          //ファイルを取得する拡張子を指定
          'extension' : 'jpg,png,pdf,docx,xlsx',
          //サイズを記述する要素のクラス指定
          'size_part' : 'size_part',
          //単位の設定。1,000KBを超えた時にMBを使用
          'unit' : 'MB',
          'brackets' : ['(', ')'] 
        });
      });
    </script>
    <script type="text/javascript">
    jQuery(function($){
        $('.height1 .box').autoHeight();
        $('.height2 .body').autoHeight();
        $('.height3 .body').autoHeight();
        $('.height4 .body').autoHeight();
        $('.height5 .body').autoHeight();
    });
    </script>

<!-- User Insight PCDF Code Start : gov-online.go.jp -->
<script type="text/javascript">
var _uic = _uic ||{}; var _uih = _uih ||{};_uih['id'] = 52241;
_uih['lg_id'] = '';
_uih['fb_id'] = '';
_uih['tw_id'] = '';
_uih['uigr_1'] = ''; _uih['uigr_2'] = ''; _uih['uigr_3'] = ''; _uih['uigr_4'] = ''; _uih['uigr_5'] = '';
_uih['uigr_6'] = ''; _uih['uigr_7'] = ''; _uih['uigr_8'] = ''; _uih['uigr_9'] = ''; _uih['uigr_10'] = '';

/* DO NOT ALTER BELOW THIS LINE */
/* WITH FIRST PARTY COOKIE */
(function() {
var bi = document.createElement('script');bi.type = 'text/javascript'; bi.async = true;
bi.src = '//cs.nakanohito.jp/b3/bi.js';
var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(bi, s);
})();
</script>
<!-- User Insight PCDF Code End : gov-online.go.jp -->

</body>
<!-- InstanceEnd --></html>
