<!doctype html>
<html lang="ja"><!-- InstanceBegin template="/Templates/useful_2016.dwt" codeOutsideHTMLIsLocked="false" -->
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <meta name="copyright" content="(c) Cabinet Office, Government of Japan." />
    <!-- InstanceBeginEditable name="doctitle" -->

<meta name="Description" content="働く方の能力開発、キャリアアップを支援するため、厚生労働大臣が指定する教育訓練講座を受講し、一定の要件を満たした方に対して、受講費用の一部を給付する「教育訓練給付制度」。平成26年10月から制度が拡充され、労働者の主体的な能力開発を支援する一般教育訓練給付と、中長期的なキャリア形成を支援する専門実践教育訓練給付の2本建てになっております。さらに、平成30年1月からは、専門実践教育訓練給付について、給付率の引上げや受給要件の緩和など、更なる拡充を行っています。皆さんのキャリアアップのために、本制度を活用してみませんか。" />
<meta name="Keywords" content="教育訓練,給付金,キャリアアップ,内閣府,政府,政府広報,広聴,ポータル,省庁,お役立ち,国民生活" />

<title>専門実践教育訓練給付金の拡充で　あなたのキャリアアップを支援します | 暮らしに役立つ情報 | 政府広報オンライン</title>
<meta property="og:title" content="専門実践教育訓練給付金の拡充で　あなたのキャリアアップを支援します | 暮らしに役立つ情報 | 政府広報オンライン" />
<meta property="og:type" content="government" />
<meta property="og:url" content="http://www.gov-online.go.jp/useful/article/201408/1.html" />
<meta property="og:image" content="https://www.gov-online.go.jp/useful/article/201408/img/01_main_visual.png" />
<meta content="働く方の能力開発、キャリアアップを支援するため、厚生労働大臣が指定する教育訓練講座を受講し、一定の要件を満たした方に対して、受講費用の一部を給付する「教育訓練給付制度」。平成26年10月から制度が拡充され、労働者の主体的な能力開発を支援する一般教育訓練給付と、中長期的なキャリア形成を支援する専門実践教育訓練給付の2本建てになっております。さらに、平成30年1月からは、専門実践教育訓練給付について、給付率の引上げや受給要件の緩和など、更なる拡充を行っています。皆さんのキャリアアップのために、本制度を活用してみませんか。" property="og:description" />
<meta property="og:site_name" content="政府広報オンライン" />
<meta property="fb:admins" content="100003316585893" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@gov_online" />
<meta name="twitter:title" content="専門実践教育訓練給付金の拡充で　あなたのキャリアアップを支援します | 暮らしに役立つ情報 | 政府広報オンライン" />
<meta name="twitter:description" content="働く方の能力開発、キャリアアップを支援するため、厚生労働大臣が指定する教育訓練講座を受講し、一定の要件を満たした方に対して、受講費用の一部を給付する「教育訓練給付制度」。平成26年10月から制度が拡充され、労働者の主体的な能力開発を支援する一般教育訓練給付と、中長期的なキャリア形成を支援する専門実践教育訓練給付の2本建てになっております。さらに、平成30年1月からは、専門実践教育訓練給付について、給付率の引上げや受給要件の緩和など、更なる拡充を行っています。皆さんのキャリアアップのために、本制度を活用してみませんか。" />
<meta name="twitter:image" content="https://www.gov-online.go.jp/useful/article/201408/img/01_main_visual.png" />
<meta name="twitter:url" content="http://www.gov-online.go.jp/useful/article/201408/1.html" />
	<!-- InstanceEndEditable -->
    <link rel="stylesheet" type="text/css" href="../../../css/common2017.css" />
    <link rel="stylesheet" type="text/css" href="../../../css/common2017_sub.css" />
    <link rel="stylesheet" type="text/css" href="../../../css/header.css" />
    <link rel="stylesheet" type="text/css" href="../../../css/footer.css" />

    <link rel="stylesheet" type="text/css" href="../../../css/print.css" media="print" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
    <script src="../../../js/jquery.cookie.js"></script>
    <script src="../../../js/jquery.textresizer.min.js"></script>
    <script src="../../../js/jquery.bxslider.min.js"></script>
<script src="../../../js/jQueryAutoHeight.js"></script>
    <script src="../../../js/gnavi.js"></script>
    <script src="../../../js/common.js"></script>

    <!--[if lte IE 8 ]>
	<link rel="stylesheet" type="text/css" href="../../../css/ie8header.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="../../../js/html5shiv.js"></script>
	<script src="../../../js/respond.js"></script>
	<![endif]-->
    
    <!--下記以降は当該コンテンツ独自の参照-->
<link rel="stylesheet" type="text/css" href="../../../css/article.css" />
<link rel="stylesheet" type="text/css" href="../../../css/article_print.css" media="print" />
    <!-- InstanceBeginEditable name="head" -->
<!-- InstanceEndEditable -->
    </head>

    <body id="ptop">
<!--facebookソーシャルプラグイン用-->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <noscript>このページはJavaScriptを使用しています。ご使用中のブラウザはJavaScriptが無効になっているか、JavaScriptに対応していません。JavaScriptを有効にするか、JavaScriptが使用可能なブラウザでアクセスして下さい。</noscript>
<div id="wrapper"><!-- #BeginLibraryItem "/Library/Header.lbi" -->
		<p class="skipmenu"><a href="#HONBUN">本文へ移動</a></p>
        <div id="header" class="container clearfix">
        <div class="wrap">
                <div class="header_block">
                <div class="header_main">
                        <div class="logo"><a href="../../../index.html"><img src="../../../images/common/logo.png" alt="あしたの暮らしをわかりやすく 政府広報オンライン" /></a></div>
                        <div class="btn_header_sp"> <a href="../../../sns/twitter.html"><img class="margin" src="../../../images/common/i_h_sp_twitter.png" width="36" alt="Twitter"/></a> <a href="../../../sns/facebook.html"><img class="margin" src="../../../images/common/i_h_sp_facebook.png" width="36" alt="Facebook"/></a> <a href="../../../etc/index.html"><img src="../../../images/common/i_h_sp_info.png" width="30" alt="ご案内"/></a> </div>
                    </div>
                <div class="header_sub">
                        <div class="search">
              
              <!-- Google CSE Search Box Begins  -->
              <form action="//www.gov-online.go.jp/search/result.html" id="cse-search-box">
                <div id="cse-search-box-input">
                  <input type="hidden" name="cx" value="006326094960040839070:fg0y4bv1tba" />
                  <input type="hidden" name="cof" value="FORID:9" />
                  <input type="hidden" name="ie" value="utf-8" />
                  <input type="text" name="q" placeholder="調べたい語句を入力してください" title="調べたい語句を入力してください" id="q" />
                  <input type="image" src="../../../images/common/btn_search.png" name="sa" class="subBtn" alt="検索" />
                </div>
              <input type="hidden" name="as_fid" value="200f063e12e1569b8fadda731456861dc3222f62" /></form>
              <!-- Google CSE Search Box Ends -->
              <p class="clearfix"></p>
            </div>
                        <!-- .search --> 
                    </div>
                <div class="header_option">
                        <div class="sns">
                        <ul>
                                <li class="twitter"><a href="../../../sns/twitter.html"><img src="../../../images/common/btn_twitter.png" alt="政府広報オンラインTwitter" /></a></li>
                                <li class="facebook"><a href="../../../sns/facebook.html"><img src="../../../images/common/btn_facebook.png" alt="政府広報オンラインfacebook" /></a></li>
                            </ul>
                    </div>
                        <!-- .sns -->
                        
                        <div class="info_textsizer">
                        <div class="header_information"><a href="../../../etc/index.html">ご案内</a></div>
                        <div id="textsizer">
                                <ul>
                                <li class="label"><img src="../../../images/common/txt_moji.png" alt="文字" /></li>
                                <li class="sep1"><img src="../../../images/common/sep_size.png" alt="" /></li>
                                <li class="small"><a href="#"><img src="../../../images/common/btn_size_small.png" alt="文字 小" /></a></li>
                                <li class="sep2"><img src="../../../images/common/sep_size.png" alt="" /></li>
                                <li class="large"><a href="#"><img src="../../../images/common/btn_size_large.png" alt="文字 大" /></a></li>
                            </ul>
                            </div>
                    </div>
                        <div class="english_support">
                        <div class="english"> <a href="../../../eng/index.html"><img src="../../../images/common/btn_english.png" alt="english"/></a> </div>
                        <!-- .english -->
                        <div class="support"> <a href="../../../ewb/start_ja.html"><img src="../../../images/common/btn_browsing_support.png" alt="閲覧支援" /></a> </div>
                        <!-- .support --> 
                    </div>
                    </div>
                <!-- .header_option2 --> 
                
            </div>
                <!-- .header_block --> 
            </div>
        <!-- .wrap --> 
    </div>
        <!-- /#header --><!-- #EndLibraryItem --><!--　↓グローバルナビゲーション（PC用・スマホ用）--><!-- #BeginLibraryItem "/Library/GlobalNavi.lbi" -->


<div id="nav">
<div class="wrap clearfix">
<div id="gnavi">
<ul class="main_nav">
<li class="nav_all"><a href="../../../list/index.html" class="nosub">
<span>全て</span></a></li>
<li class="n00"><a href="../../../tokusyu/index.html" class="nosub">
<span>特集</span></a></li>
<li class="n01"><a href="../../../list/ct1_kurashi_anzen.html" class="sub">
<span>暮らし・安全</span></a>
<ul>
<li><a href="../../../list/ct2_seikatsu_syohi.html">生活・消費</a></li>
<li><a href="../../../list/ct2_seihinanzen.html">製品安全</a></li>
<li><a href="../../../list/ct2_trouble.html">トラブル解決</a></li>
<li><a href="../../../list/ct2_kotsuanzen.html">交通安全</a></li>
<li><a href="../../../list/ct2_bohan.html">防犯</a></li>
<li><a href="../../../list/ct2_kasai_kyukyu.html">火災・救急</a></li>
<li><a href="../../../list/ct2_kankyo_energy.html">環境・エネルギー</a></li>
</ul></li>
<li class="n02"><a href="../../../list/ct1_kosodate_kyoiku.html" class="nosub">
<span>子育て・教育</span></a></li>
<li class="n03"><a href="../../../list/ct1_kenko_iryo.html" class="nosub">
<span>健康・医療</span></a></li>
<li class="n04"><a href="../../../list/ct1_saigai_kokuminhogo.html" class="sub">
<span>災害・国民保護</span></a>
<ul>
<li><a href="../../../list/ct2_bosai_gensai.html">防災・減災</a></li>
<li><a href="../../../list/ct2_kokumin_hogo.html">国民保護</a></li>
<li><a href="../../../list/ct2_fukkyu_fukko.html">復旧・復興</a></li>
</ul></li>
<li class="n05"><a href="../../../list/ct1_syaho_zei.html" class="sub">
<span>社会保障・税</span></a>
<ul>
<li><a href="../../../list/ct2_nenkin.html">年金</a></li>
<li><a href="../../../list/ct2_mynumber.html">マイナンバー</a></li>
<li><a href="../../../list/ct2_zei.html">税</a></li>
<li><a href="../../../list/ct2_fukusi_kaigo.html">福祉・介護等</a></li>
</ul></li>
<li class="n06"><a href="../../../list/ct1_kokusai_kanko.html" class="sub">
<span>国際・観光</span></a>
<ul>
<li><a href="../../../list/ct2_toko_kanko.html">渡航・観光</a></li>
<li><a href="../../../list/ct2_kokusai.html">国際</a></li>
</ul></li>
<li class="n07"><a href="../../../list/ct1_keizai_keiei_rodo.html" class="sub">
<span>経済・経営・労働</span></a>
<ul>
<li><a href="../../../list/ct2_keizai.html">経済</a></li>
<li><a href="../../../list/ct2_keiei_yushi.html">経営・融資等</a></li>
<li><a href="../../../list/ct2_rodo.html">労働</a></li>
</ul></li>
<li class="n08"><a href="../../../list/ct1_jinken_bunka.html" class="nosub">
<span>人権・文化等</span></a></li>
<li class="n09"><a href="../../../list/ct1_koreinokata.html" class="nosub">
<span>高齢の方</span></a></li>
<li class="n10"><a href="../../../list/ct1_syogainoarukata.html" class="nosub">
<span>障害のある方</span></a></li>
</ul>
</div>
<!-- #gnavi --> 
</div>
<!-- .wrap -->
<div class="sp_nav">
<ul class="js-tabs">
<li id="nav001"><a href="../../../list/index.html#nav001">全て</a></li>
<li id="nav002"><a href="../../../tokusyu/index.html#nav002">特集</a></li>
<li id="nav003"><a href="../../../list/ct1_kurashi_anzen.html#nav003">暮らし・安全</a></li>
<li id="nav004"><a href="../../../list/ct1_kosodate_kyoiku.html#nav004">子育て・教育</a></li>
<li id="nav005"><a href="../../../list/ct1_kenko_iryo.html#nav005">健康・医療</a></li>
<li id="nav006"><a href="../../../list/ct1_saigai_kokuminhogo.html#nav006" style="width:8em;">災害・国民保護</a></li>
<li id="nav007"><a href="../../../list/ct1_syaho_zei.html#nav007">社会保障・税</a></li>
<li id="nav008"><a href="../../../list/ct1_kokusai_kanko.html#nav008">国際・観光</a></li>
<li id="nav009"><a href="../../../list/ct1_keizai_keiei_rodo.html#nav009" style="width:8em;">経済・経営・労働</a></li>
<li id="nav010"><a href="../../../list/ct1_jinken_bunka.html#nav010">人権・文化等</a></li>
<li id="nav011"><a href="../../../list/ct1_koreinokata.html#nav011">高齢の方</a></li>
<li id="nav012"><a href="../../../list/ct1_syogainoarukata.html#nav012">障害のある方</a></li>
</ul>
</div>
</div><!-- #EndLibraryItem --><!--　↑グローバルナビゲーション（PC用・スマホ用）ここまで-->
		<div class="print_h"></div>

		<p class="skipmenu"><a id="HONBUN">ここから本文です</a></p>

<div id="contents" class="container fontChange">
    <div class="wrap">
      <div id="column" class="clearfix">
                <div class="bread"><!-- InstanceBeginEditable name="breadcrumb" -->
<div id="breadcrumb" class="clearfix">
<ul>
<li class="topPage"><a href="../../../index.html">トップページ</a></li>

<li><a href="../../index.html">暮らしに役立つ情報</a></li>
<li>専門実践教育訓練給付金の拡充で　あなたのキャリアアップを支援します</li>
</ul>
</div>
					<!-- InstanceEndEditable --></div>
                <!-- .bread -->
                
                <div id="article"><!-- InstanceBeginEditable name="h1" -->
					  <div class="category_title">
					   <h1>暮らしに役立つ情報</h1>
                            <p>国の政策・施策・取組の中から、私たちの暮らしに身近な情報や役に立つ情報をまとめました。</p>
				    </div>
                      <!-- .category_title -->
					<!-- InstanceEndEditable --><!-- InstanceBeginEditable name="h2" -->
					<h2 class="sub_category_title"><span><a href="../../../etc/index.html#nijiriyo">記事の二次利用についてはこちら</a></span></h2>
					<!-- InstanceEndEditable -->
                <div class="body">
<!-- InstanceBeginEditable name="EditRegion" -->

                          <div class="socialBar noprint">
<ul>

<li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
<li class="facebook">
<div class="fb-like" data-href="http://www.gov-online.go.jp/useful/article/201408/1.html" data-width="110px" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
</li>
<li class="googleplus">
<!-- +1 ボタン を表示したい位置に次のタグを貼り付けてください。 -->
<div class="g-plusone" data-size="medium" data-annotation="none"></div>
<!-- 最後の +1 ボタン タグの後に次のタグを貼り付けてください。 -->
<script type="text/javascript">
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li>
<li class="hatenab"><a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="basic" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>

</ul></div>
                          <!-- /class:socialBar -->
                          <div class="btn_print noprint"><a href="javascript:void(0)" onClick="print();return false;"><img src="../../../images/common/btn_print.png" alt="記事を印刷する"/></a></div>
                          <p class="date_text">平成30年1月1日</p>
                          <section>
<h1 class="article_title">専門実践教育訓練給付金の拡充で<br>
あなたのキャリアアップを支援します</h1>
<div class="imgOnOf"><img src="img/01_main_visual.png" alt=""/></div>
<p class="clearfix">働く方の能力開発、キャリアアップを支援するため、厚生労働大臣が指定する教育訓練講座を受講し、一定の要件を満たした方に対して、受講費用の一部を給付する「教育訓練給付制度」。平成26年10月から制度が拡充され、労働者の主体的な能力開発を支援する一般教育訓練給付と、中長期的なキャリア形成を支援する専門実践教育訓練給付の2本建てになっています。さらに、平成30年1月からは、専門実践教育訓練給付について、給付率の引上げや受給要件の緩和など、更なる拡充を行っています。皆さんのキャリアアップのために、本制度を活用してみませんか。</p>
<div class="index_link_block">
  <h2 class="index_link_title">インデックス</h2>
<ol class="section_link">
<li><a href="#section1">平成30年1月から、専門実践教育訓練給付金を拡充！</a></li>
<li><a href="#section2">キャリアアップの第一歩に！</a></li>
<li><a href="#section3">専門性を高めてさらなるキャリアアップを目指す方に</a></li>
<li><a href="#section4">教育訓練中の生活を支援するために</a></li>
<li><a href="#section5">効果的な教育訓練を受けるために</a></li>
</ol>
<h3 class="mark_labelA">囲み記事</h3>
<ul class="column_link list_style_disk">
<li><a href="#kakomi1_for_anchor">支給申請の前に「支給要件照会」を</a></li>
</ul>
</div>
</section>

<section id="section1">
<div class="title_block">
<h2 class="section_title">1．平成30年1月から、専門実践教育訓練給付金を拡充！</h2>
<p>給付率・上限額の引上げ、支給対象者の要件の緩和など</p>
</div>
<p>「仕事の知識やスキルを高めてキャリアアップしたい」「資格を取るための勉強をしたい」「新しい仕事にチャレンジしたい」――。働く方の能力開発を支援するために、雇用保険制度には、平成10年度から「教育訓練給付制度」が設けられています。<br>
教育訓練給付制度とは、一定の条件を満たす雇用保険の一般被保険者等（在職者）または一般被保険者等であった離職者が、厚生労働大臣の指定を受けた教育訓練講座を自己負担で受講したときに、教育訓練にかかった経費（入学料や受講料など）の一部について、ハローワークから給付金の支給を受けられるという制度です。教育訓練の受講にかかる費用負担を軽くすることにより、知識・スキルの習得や、資格の取得を通じたキャリアアップを支援するものです。<br>
（※）一般被保険者等とは、一般被保険者及び高年齢被保険者のことを指します。</p>
<p class="inline_center" style="margin:30px 0;"><img src="img/01_01.jpg" alt=""></p>
<p>平成26年10月からは、従来の教育訓練給付金（名称が「一般教育訓練給付」に変更）に加え、新たに「専門実践教育訓練給付」及び「教育訓練支援給付金」が創設されました。<br>
さらに、平成30年1月からは、「専門実践教育訓練給付」及び「教育訓練支援給付金」について、給付率の引上げを行う等、制度を拡充しています。<br>
今回は、この教育訓練給付金制度を紹介します。</p>
</section>

<section id="section2">
<div class="title_block">
<h2 class="section_title">2．キャリアアップの第一歩に！</h2>
<p>「一般教育訓練」の教育訓練給付金では、受講費用の20％（上限10万円）を支給</p>
</div>
<p>まず、一般教育訓練給付について説明しましょう。</p>
<div class="subheading_block">
<h4>◆一般教育訓練給付とは</h4>
</div>
<p>一定の条件を満たす雇用保険の一般被保険者等（在職者）または一般被保険者等であった方（離職者）が、厚生労働大臣が指定する一般教育訓練を受講し、修了した場合、本人が支払った教育訓練経費の20％（上限10万円）をハローワークから支給する制度です。</p>
<div class="inline_center" style="margin:30px 0;">
<p><img src="img/01_03.jpg" alt=""><br>
<img src="img/01_04.jpg" alt=""/></p>
</div>
<p><strong>【対象となる方は】</strong><br>
次の（1）または（2）のいずれかに該当する方で、厚生労働大臣が指定する一般教育訓練を修了した方</p>
<p style="padding-left:2em;">（1）雇用保険の一般被保険者等<br>
一般教育訓練の受講開始日に、支給要件期間（同一の事業主に一般被保険者等または短期雇用特例被保険者として雇用された期間）が3年以上ある方<br>
（2）雇用保険の一般被保険者等であった方<br>
一般被保険者等の資格を喪失した日（離職日の翌日）以降、受講開始日までが1年以内であり、かつ、支給要件期間が3年以上ある方</p>
<p>※（1）（2）とも、当分の間、平成26年10月1日以降、初めて支給を受けようとする方については、支給要件期間が1年以上であれば受給可能となります。<br>
また受講開始日の前日から3年以内に教育訓練給付金の支給を受けたことがある場合は、一般教育訓練給付金は支給されません（ただし、平成26年10月1日よりも前に教育訓練給付金の支給を受けた方に対しては、この取扱いは適用されません）。</p>
<p>・詳しくは下記をご覧ください。<br>
<a href="https://www.hellowork.go.jp/insurance/insurance_education.html" target="_blank">ハローワークインターネットサービス－教育訓練給付</a></p>
<p><strong>【対象となる「一般教育訓練」とは】</strong><br>
情報処理技術者資格、簿記検定、介護職員初任者研修修了を目指す講座など、働く方の職業能力アップを支援する教育訓練として、厚生労働大臣が指定した講座です。</p>
<p>・指定講座は講座検索システムで検索できます。<br>
<a href="http://www.kyufu.mhlw.go.jp/kensaku/T_M_kensaku" target="_blank">「教育訓練給付制度　厚生労働大臣指定教育訓練講座」</a></p>
<p>【支給額は】<br>
教育訓練経費の20％（上限10万円）<br>
訓練期間にかかわらず、給付回数は1回。<br>
4,000円を超えない場合は支給されません。<br>
支給申請の詳細については、お住まいの地域を管轄するハローワークにご確認ください。</p>
<div id="kakomi1_for_anchor">
<div id="kakomi1" class="section bg02 kakomi_gray clearfix">
<div class="title_block column">
<p class="mark_labelA">囲み記事</p>
<h2 class="section_title">支給申請の前に「支給要件照会」を</h2>
</div>
<p>支給申請に先立って、受講開始（予定）日現在での受給資格の有無や受講する訓練講座が厚生労働大臣の指定を受けているかどうかなど、あらかじめ、ハローワークで支給要件を確認（支給要件照会）しましょう。<br>
支給要件照会は、ハローワークや教育訓練施設で配布する「教育訓練給付金支給要件照会票」に必要事項を記入し、運転免許証や住民票の写しなどの本人を確認できる書類とともに、ハローワークに提出（来所または郵送）して行います。電話による照会は、トラブルのもとになるおそれがあるため、受け付けていません。</p>
<p><img src="img/01_05.jpg" alt=""/></p>
</div>
</div>
</section>

<section id="section3">
<div class="title_block">
<h2 class="section_title">3．専門性を高めてさらなるキャリアアップを目指す方に</h2>
<p>「専門実践教育訓練」の教育訓練給付金では、受講費用の最大70％（年間上限56万円）を最大3年間給付</p>
</div>
<p>専門実践教育訓練給付は、中長期的なキャリア形成を支援するため、平成26年10月から拡充された教育訓練給付金です。専門的・実践的な訓練が対象となるため、給付率は一般教育訓練給付よりも高く、訓練の受講を修了・資格取得等をし、修了から1年以内に就職に結びついた場合は、追加の支給も受けられます。また、一般教育訓練給付は、教育訓練が修了してから支給申請を行いますが、専門実践教育訓練給付は、訓練期間中6か月ごとに支給申請を行うため、教育訓練中から支給を受けられます。<br>
この専門実践教育訓練給付については、労働者の自発的な能力開発をさらに支援するため、平成30年1月から、給付率の引上げ等の拡充が行われています。ここでは、この拡充内容を中心に、専門実践教育訓練給付について紹介します（平成29年12月31日までに受講を開始した専門実践教育訓練については、拡充内容が適用されませんのでご注意ください）。</p>
<div class="subheading_block">
<h4>◆専門実践教育訓練給付とは</h4>
</div>
<p>一定の条件を満たす雇用保険の一般被保険者等（在職者）または一般被保険者等であった方（離職者）が、厚生労働大臣が指定する専門実践教育訓練を受講している間、また、修了した場合、その受講のために本人が支払った教育訓練経費の50％（年間上限40万円）を、原則2年（最大3年）まで、ハローワークから支給する制度です。<br>
なお、教育訓練を途中でやめた場合や、講座ごとの基準により定められた訓練期間中に修了する見込みがなくなった場合は、それ以降支給されません。</p>
<div class="inline_center" style="margin:30px 0;">
<p><img src="img/01_06.jpg" alt=""><br>
<img src="img/01_07.jpg" alt=""/></p>
</div>
<p><strong>【対象となる方は】</strong><br>
次の（1）または（2）のいずれかに該当する方で、厚生労働大臣が指定する専門実践教育訓練を修了する見込みをもって受講している方と、修了した方</p>
<p style="padding-left:2em;">（1）雇用保険の一般被保険者等<br>
専門実践教育訓練の受講開始日に、支給要件期間（同一の事業主に一般被保険者等または短期雇用特例被保険者として雇用された期間）が3年以上（※）ある方<br>
（2）雇用保険の一般被保険者等であった方<br>
一般被保険者等の資格を喪失した日（離職日の翌日）以降、受講開始日までが1年以内であり、かつ、支給要件期間が3年以上（※）ある方</p>
<p>※（1）（2）とも、当分の間、初めて専門実践教育訓練給付金の支給を受けようとする方については、支給要件期間が2年以上であれば受給可能となります。<br>
※平成26年10月1日以前に教育訓練給付を受給した場合は、その受給にかかわる受講開始日から、今回の受講開始日までに、通算して2年以上の被保険者期間が必要です。<br>
また受講開始日の前日から3年以内に教育訓練給付金の支給を受けたことがある場合は、専門実践教育訓練給付金は支給されません（ただし、平成26年10月1日よりも前に教育訓練給付金の支給を受けた方に対しては、この取扱いは適用されません）。</p>
<p>・詳しくは下記をご覧ください。<br>
<a href="https://www.hellowork.go.jp/insurance/insurance_education.html" target="_blank">ハローワークインターネットサービス－教育訓練給付</a></p>
<p><strong>【対象となる「専門実践教育訓練」とは】</strong><br>
中長期的なキャリア形成に資する専門的・実践的な教育訓練として、厚生労働大臣が指定した教育訓練で、次のようなものが指定されています。</p>
<p><strong>（1）業務独占資格、名称独占資格の取得を目指す養成施設の課程（訓練期間1～3年）</strong><br>
看護師、介護福祉士、保育士、建築士など、業務独占資格、名称独占資格の取得を目指す課程のうち、国又は地方公共団体の指定等を受けて実施され、修了によって資格取得、資格試験の受験資格の取得又は資格試験の一部免除が可能となる課程</p>
<p><strong>（2）専門学校の職業実践専門課程（訓練期間2年）</strong><br>
工業、医療、商業実務など、専修学校の専門課程のうち、企業等との密接な連携により、最新の実務知識などを身につけられるよう教育課程を編成したものとして文部科学大臣が認定した課程</p>
<p><strong>（3）専門職大学院（訓練期間2年（資格取得につながるものは、3年以内で取得に必要な最短期間））</strong><br>
高度専門職業人の養成を目的とした課程</p>
<p><strong>（4）職業実践力育成プログラム（正規課程は訓練期間が1年以上2年以内、特別の課程は訓練時間が120時間以上かつ訓練期間が2年以内）</strong><br>
大学、大学院、短期大学及び高等専門学校の正規課程及び履修証明プログラムのうち、社会人や企業等のニーズに応じた実践的・専門的なプログラムとして、文部科学大臣が認定した課程</p>
<p><strong>（5）情報通信技術に関する資格取得を目標とした課程（訓練時間が120時間以上（ITSSレベル4相当以上のものに限り30時間以上）かつ期間が2年以内）</strong><br>
ITスキル標準（ITSS）において「要求された作業を全て独力で遂行する」ことができることとされているレベル3相当以上の資格取得を目標とする課程</p>
<p><strong>（6）第四次産業革命スキル習得講座（訓練時間が30時間以上かつ期間が2年以内）（平成30年4月1日指定分から）</strong><br>
高度IT分野等、将来の成長が強く見込まれ、雇用創出に貢献する分野に関する社会人向けの専門的・実践的な教育訓練講座（ITスキル標準レベル4相当以上）として経済産業大臣が認定した課程</p>
<p>・指定講座は、講座検索システムでご覧いただけます。<br>
<a href="http://www.kyufu.mhlw.go.jp/kensaku/SCM/SCM101Scr02X/SCM101Scr02XInit.form" target="_blank">「教育訓練給付制度　厚生労働大臣指定教育訓練講座」</a></p>
<p><strong>【支給額は】</strong><br>
教育訓練経費の50％（年間上限40万円）<br>
給付期間は原則2年（資格の取得につながる場合は最大3年）。6か月ごとに支給申請に基づいて支給されます。</p>
<p><strong>【追加支給】</strong><br>
さらに、受講修了後に受講した専門実践教育訓練が目標としている資格取得などをし、修了日の翌日から1年以内に一般被保険者等として雇用された場合は、さらに教育訓練経費の20％にあたる追加支給を受けることができます。この場合の支給額合計は、最大で教育訓練経費の70％（年間上限56万円）となります。</p>
<p><strong>【訓練前にキャリアコンサルティングを受ける】</strong><br>
専門実践教育訓練給付を受けるためには、専門の研修を受けた訓練対応キャリアコンサルタントによる訓練前キャリアコンサルティングを受けて、就業の目標、職業能力の開発・向上に関する事項を記載した「ジョブ･カード（※）」の交付を受け、受講開始日の1か月前までに手続きを行います。<br>
キャリアコンサルティングについては、最寄りのハローワークにお問い合わせください。<br>
※ご自身の能力や将来への希望などを整理し、明らかにしていくツールです。</p>
<p>・ジョブ・カードについて詳しくは<a href="http://jobcard.mhlw.go.jp/" target="_blank">こちら</a><br>
受講手続きや支給申請の詳細については、お住まいの地域を管轄するハローワークにご確認ください。</p>
</section>

<section id="section4">
<div class="title_block">
<h2 class="section_title">4．専門性を高めてさらなるキャリアアップを目指す方に</h2>
<p>「教育訓練支援給付金」は、45歳未満の離職者などを対象に、雇用保険の基本手当日額の約80％に相当する額を支給</p>
</div>
<div class="imgOnOf"><img src="img/01_08.jpg" alt=""/></div>
<p>専門実践教育訓練給付を受給できる方のうち、受講開始時に45歳未満で離職しているなど、一定の条件を満たす場合には、訓練受講をさらに支援するため、「教育訓練支援給付金」が支給されます。なお、教育訓練支援給付金は、平成33年度までの暫定措置です。</p>
<p style="margin-bottom:0px;"><strong>【対象となる方は】</strong><br>
専門実践教育訓練給付の受給資格者のうち、さらに以下のような離職者の方が対象です。</p>
<p style="margin-top:0px; padding-left:2em;">一般被保険者でなくなってから1年以内に専門実践教育訓練を開始する方<br>
専門実践教育訓練を修了する見込みがあること<br>
専門実践教育訓練の受講開始時に45歳未満であること<br>
受講する専門実践教育訓練が通信制または夜間制ではないこと<br>
受給資格確認時において離職していること。また、その後短期雇用特例被保険者または日雇労働被保険者になっていないこと<br>
会社役員、自治体の長に就任していないこと<br>
教育訓練給付金を受けたことがないこと（平成26年10月1日以前に受けたことがある場合は例外があります）<br>
専門実践教育訓練の受講開始日が平成34年3月31日以前であること</p>
<p><strong>【支給額は】</strong><br>
教育訓練支援給付金の日額は、原則として離職する直前の6か月間に支払われた賃金額から算出された基本手当（失業給付）の日額に相当する額の80％になります。<br>
基本手当の日額は、原則として離職する直前の6か月間に支払われた賃金の合計金額を、180で割った金額（賃金日額）の80％～45％になります（上限が定められています）。</p>
<p><strong>【支給期間】</strong><br>
専門実践教育訓練を修了する見込みをもって受講している間は、その教育訓練が終了するまで給付を受けることができます。<br>
なお、教育訓練支援給付金は受給資格者が基本手当の給付を受けることができる期間は支給されません。</p>
<p><strong>【定期的に失業の認定を受ける】</strong><br>
教育訓練支援給付金を受けるには、原則として2か月に1回の教育訓練支援給付金の認定日に、失業の認定を受ける必要があります。<br>
教育訓練支援給付金は、適切に専門実践教育訓練の講座を受講していないと支給されません。原則として、欠席をした日は、教育訓練支援給付金は支給されません。また、2か月間の出席率が8割未満になった場合、以後は一切、教育訓練支援給付金は支給されなくなります。<br>
また、講座をやめたときや、成績不良や休学などの事情で専門実践教育訓練を修了する見込みがなくなったときも、教育訓練支援給付金が支給されなくなります。</p>
<p>支給申請の詳細については、お住まいの地域を管轄するハローワークにご確認ください。</p>
</section>

<section id="section5">
<div class="title_block">
<h2 class="section_title">5．効果的な教育訓練を受けるために</h2>
<p>キャリアコンサルティングを生かして目的・目標を明確に</p>
</div>
<div class="imgOnOf"><img src="img/01_09.jpg" alt=""/></div>
<p>教育訓練給付制度は、一度利用すると、次回の利用は、雇用保険の加入期間（支給要件期間）が再び支給要件期間を満たすまで待たなければなりません。せっかくの教育訓練の機会を生かすために、受講する訓練はよく検討してから決定しましょう。<br>
キャリアアップのために必要かつ有効な教育訓練を選ぶために、専門実践教育訓練給付では、受講前に、必ず、専門の研修を受けた訓練対応キャリアコンサルタントによる訓練前キャリアコンサルティングを受けることになっています。</p>
<p><strong>支給申請は正しく行いましょう</strong></p>
<p>申請の際に、偽りや不正があった場合には、教育訓練給付金や教育訓練支援給付金は受けられません。不正に受給した場合には、受給した金額の返還はもちろん、さらに返還額の2倍の金額の納付を命ぜられ、詐欺罪として刑罰に処せられることがあります。<br>
  また、不正受給をした場合、教育訓練の受講開始日前の被保険者であった期間はなかったものとみなされるため、以後、一定期間は、ほかの教育訓練の受講についても教育訓練給付金を受けることができなくなります。教育訓練支援給付金についても、要件を満たさなくなるため、支給を受けられなくなります。</p>
<p class="inline_right">＜取材協力：厚生労働省　文責：政府広報オンライン＞ </p>
</section>



                          <!-- InstanceEndEditable -->
 <!-- InstanceBeginEditable name="seifukoho_useful" -->  
<!-- /section -->  <!-- InstanceEndEditable -->

<!-- InstanceBeginEditable name="link_osusume" -->
<!-- /section -->  <!-- InstanceEndEditable -->
<!-- InstanceBeginEditable name="link_useful" -->
<div class="contact_block">
<p class="contact_title">関連リンク</p>
<ul class="link_list_a">
<li><a href="https://www.hellowork.go.jp/insurance/insurance_education.html" target="_blank">ハローワークインターネットサービス－教育訓練給付</a></li>
<li><a href="http://www.mhlw.go.jp/stf/seisakunitsuite/bunya/0000135079.html" target="_blank">厚生労働省「教育訓練給付について」</a></li>
<li><a href="http://www.mhlw.go.jp/kyujin/hwmap.html" target="_blank">全国のハローワーク</a></li>
</ul>
</div>
<!-- InstanceEndEditable --><!-- #BeginLibraryItem "/Library/Form_kani_questionnaire.lbi" -->
<div class="questionnaire">
<h2>みなさまのご意見をお聞かせください。</h2>
<div id="insert_container">
<p class="skipmenu"><a href="#HONBUN">本文へ移動</a></p>
<div id="insert_image"></div>
<div id="insert_title"><h1>みなさまのご意見をお聞かせください。（政府広報オンライン特集・お役立ち記事）</h1></div>
<div id="insert_explanation"></div>

<form action="/questionnaire/confirm.php" method="post">
<input type="hidden" name="hidden_questionnaire_id" id="hidden_questionnaire_id" value="3" />

<div id="insert_questions">

<dl>
<dt><span class="question">Q1.この記事はわかりやすかった（理解しやすかった）ですか？</span></dt>
<dd>
<fieldset>
<legend> Q1.この記事はわかりやすかった（理解しやすかった）ですか？</legend>
<input type="radio" name="Q1" id="Q1_1" value="1" /><label for="Q1_1">1　わかりやすかった</label>
<input type="radio" name="Q1" id="Q1_2" value="2" /><label for="Q1_2">2　まあまあわかりやすかった</label>
<input type="radio" name="Q1" id="Q1_3" value="3" /><label for="Q1_3">3　ややわかりにくかった</label>
<input type="radio" name="Q1" id="Q1_4" value="4" /><label for="Q1_4">4　わかりにくかった</label>
<input type="radio" name="Q1" id="Q1_9999" value="9999" title="Q1_Other" /><label for="Q1_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q1_Other" id="Q1_Other" title="Q1_Other" maxlength="50" />
</fieldset>
</dd>
</dl>
<dl>
<dt><span class="question">Q2.この記事は役に立つ情報だと思いましたか？</span></dt>
<dd>
<fieldset>
<legend>Q2.この記事は役に立つ情報だと思いましたか？</legend>
<input type="radio" name="Q2" id="Q2_1" value="1" /><label for="Q2_1">1　役に立つと思った</label>
<input type="radio" name="Q2" id="Q2_2" value="2" /><label for="Q2_2">2　まあまあ役に立つと思った</label>
<input type="radio" name="Q2" id="Q2_3" value="3" /><label for="Q2_3">3　あまり役に立つと思わなかった</label>
<input type="radio" name="Q2" id="Q2_4" value="4" /><label for="Q2_4">4　役に立つと思わなかった</label>
<input type="radio" name="Q2" id="Q2_9999" value="9999" title="Q2_Other" /><label for="Q2_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q2_Other" id="Q2_Other" title="Q2_Other" maxlength="50" />
</fieldset>
</dd>
</dl>
<dl>
<dt><span class="question">Q3.この記事で取り上げたテーマについて関心が深まりましたか？</span></dt>
<dd>
<fieldset>
<legend>Q3.この記事で取り上げたテーマについて関心が深まりましたか？</legend>
<input type="radio" name="Q3" id="Q3_1" value="1" /><label for="Q3_1">1　深まった</label>
<input type="radio" name="Q3" id="Q3_2" value="2" /><label for="Q3_2">2　やや深まった</label>
<input type="radio" name="Q3" id="Q3_3" value="3" /><label for="Q3_3">3　あまり深まらなかった</label>
<input type="radio" name="Q3" id="Q3_4" value="4" /><label for="Q3_4">4　深まらなかった</label>
<input type="radio" name="Q3" id="Q3_9999" value="9999" title="Q3_Other" /><label for="Q3_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q3_Other" id="Q3_Other" title="Q3_Other" maxlength="50" />
</fieldset>
</dd>
</dl>

</div>

<div id="insert_button"><input type="submit" value="確認" /></div>

<input type="hidden" name="as_fid" value="3534da420121094a21d61f9b62f3db54a58e60e7" /></form>

</div>

</div>
<!-- #EndLibraryItem --></div>
                        <!-- .body --> 
        </div>
                <!-- #article -->
                
<div id="side" class="noprint">

<!-- InstanceBeginEditable name="side_free_top" -->
<!-- InstanceEndEditable --><!-- #BeginLibraryItem "/Library/List_Category_Useful.lbi" -->
<div class="section" id="List_Category_Useful">
<div class="box">
<h2><span class="addition">「暮らしに役立つ情報」を</span><br>
カテゴリで探す</h2>
<ul>
<li style="border-bottom: dotted 1px #ccc; margin-bottom: 10px;">
<a href="/useful/index.html">全コンテンツ</a>
</li>
<li><a href="/list/us_ct1_kurashi_anzen.html">暮らし・安全</a><ul><li><a href="/list/us_ct2_seikatsu_syohi.html">生活・消費</a></li><li><a href="/list/us_ct2_seihinanzen.html">製品安全</a></li><li><a href="/list/us_ct2_trouble.html">トラブル解決</a></li><li><a href="/list/us_ct2_kotsuanzen.html">交通安全</a></li><li><a href="/list/us_ct2_bohan.html">防犯</a></li><li><a href="/list/us_ct2_kasai_kyukyu.html">火災・救急</a></li><li><a href="/list/us_ct2_kankyo_energy.html">環境・エネルギー</a></li></ul></li>
<li><a href="/list/us_ct1_kosodate_kyoiku.html">子育て・教育</a></li><li><a href="/list/us_ct1_kenko_iryo.html">健康・医療</a></li><li><a href="/list/us_ct1_saigai_kokuminhogo.html">災害・国民保護</a><ul><li><a href="/list/us_ct2_bosai_gensai.html">防災・減災</a></li><li><a href="/list/us_ct2_kokumin_hogo.html">国民保護</a></li><li><a href="/list/us_ct2_fukkyu_fukko.html">復旧・復興</a></li></ul></li>
<li><a href="/list/us_ct1_syaho_zei.html">社会保障・税</a><ul><li><a href="/list/us_ct2_nenkin.html">年金</a></li><li><a href="/list/us_ct2_mynumber.html">マイナンバー</a></li><li><a href="/list/us_ct2_zei.html">税</a></li><li><a href="/list/us_ct2_fukusi_kaigo.html">福祉・介護等</a></li></ul></li>
<li><a href="/list/us_ct1_kokusai_kanko.html">国際・観光</a><ul><li><a href="/list/us_ct2_toko_kanko.html">渡航・観光</a></li><li><a href="/list/us_ct2_kokusai.html">国際</a></li></ul></li>
<li><a href="/list/us_ct1_keizai_keiei_rodo.html">経済・経営・労働</a><ul><li><a href="/list/us_ct2_keizai.html">経済</a></li><li><a href="/list/us_ct2_keiei_yushi.html">経営・融資等</a></li><li><a href="/list/us_ct2_rodo.html">労働</a></li></ul></li>
<li><a href="/list/us_ct1_jinken_bunka.html">人権・文化等</a></li><li><a href="/list/us_ct1_koreinokata.html">高齢の方</a></li><li><a href="/list/us_ct1_syogainoarukata.html">障害のある方</a></li>
</ul>
</div>
</div>
<!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/List_Fusho_Useful.lbi" -->
<div class="section" id="List_Fusho_Useful">
<div class="box">
<h2><span class="addition">「暮らしに役立つ情報」を</span><br>府省別で探す</h2>
<ul>
<li><a href="/list/us_fu_cas.html">内閣官房</a><span></span></li>
<li><a href="/list/us_fu_cao.html">内閣府</a><span></span><ul>
<li><a href="/list/us_fu_npsc.html">警察庁</a><span></span></li>
<li><a href="/list/us_fu_fsa.html">金融庁</a><span></span></li>
<li><a href="/list/us_fu_caa.html">消費者庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_soumu.html">総務省</a><span></span><ul>
<li><a href="/list/us_fu_fdma.html">消防庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_moj.html">法務省</a><span></span></li>
<li><a href="/list/us_fu_mofa.html">外務省</a><span></span></li>
<li><a href="/list/us_fu_mof.html">財務省</a><span></span><ul>
<li><a href="/list/us_fu_nta.html">国税庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_mext.html">文部科学省</a><span></span><ul>
<li><a href="/list/us_fu_bunka.html">文化庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_mhlw.html">厚生労働省</a><span></span></li>
<li><a href="/list/us_fu_maff.html">農林水産省</a><span></span><ul>
<li><a href="/list/us_fu_rinya.html">林野庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_meti.html">経済産業省</a><span></span><ul>
<li><a href="/list/us_fu_enecho.html">資源エネルギー庁</a><span></span></li>
<li><a href="/list/us_fu_jpo.html">特許庁</a><span></span></li>
<li><a href="/list/us_fu_chusho.html">中小企業庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_mlit.html">国土交通省</a><span></span><ul>
<li><a href="/list/us_fu_kankocho.html">観光庁</a><span></span></li>
<li><a href="/list/us_fu_jma.html">気象庁</a><span></span></li>
<li><a href="/list/us_fu_kaiho.html">海上保安庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_env.html">環境省</a><span></span></li><li class="top_border"><a href="/list/us_fu_ndl.html">国立国会図書館</a><span></span></li>
<li><a href="/list/us_fu_saikosai.html">最高裁判所</a><span></span></li>
</ul>
</div>
</div><!-- #EndLibraryItem --><div class="section ranking" id="access_ranking">
  <div class="box access_ranking">
<h2>アクセスランキング</h2>
<!--　↓アクセスランキング-->
<script type="text/javascript" src="../../../common/document_js/access_ranking.js" charset="Shift_JIS"></script>
<!--　↑アクセスランキングここまで-->
</div>
</div>


<div class="section ranking" id="access_ranking_doga">
<div class="box access_ranking">
<h2>動画のアクセスランキング</h2>
<!--　↓動画のアクセスランキング-->
<script type="text/javascript" src="../../../common/document_js/access_ranking_doga.js" charset="Shift_JIS"></script>
<!--　↑動画のアクセスランキングここまで-->
</div>
</div>


<div id="koshin_joho" class="section">
<div class="box relative">
<!--　↓更新情報-->
<script type="text/javascript" src="../../../common/document_js/koshin_joho.js" charset="Shift_JIS"></script>
<!--　↑更新情報ここまで-->
</div>
</div>


<div class="section" id="newinfo">
<!--　↓各府省の新着情報-->
<script type="text/javascript" src="../../../common/document_js/newinfo.js" charset="Shift_JIS"></script>
<!--　↑各府省の新着情報ここまで-->
</div>


<!-- InstanceBeginEditable name="side_free_bottom" -->
<!-- InstanceEndEditable -->


<!-- #BeginLibraryItem "/Library/ToAdobe_dl.lbi" -->
<div id="to_adobe_dl"> 
<a href="../../../ext/adobe_01.html">
<p class="imgOnOf_left"><img src="../../../images/common/btn_to_adobe_dl.png" alt="Adobe Reader" data-popupalt-original-title="null" title="Adobe Reader" width="158" height="39"></p>
<p>ダウンロード（Adobeサイトへ） </p></a>
</div><!-- #EndLibraryItem -->
</div>


                  </div>
                <!-- #side --> 
                
      </div>
                <!-- #column --> 
            </div>
        <!-- .wrap --><!-- #BeginLibraryItem "/Library/Footer.lbi" -->
<div id="footer" class="container">
<div class="top sp_none">
<div class="wrap clearfix">
<div class="box left1">
<h2>カテゴリで探す</h2>
<dl>
<dt><a href="../../../list/index.html">全コンテンツ</a></dt><dd></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_kurashi_anzen.html">暮らし・安全</a></dt>
<dd><a href="../../../list/ct2_seikatsu_syohi.html">生活・消費</a></dd>
<dd><a href="../../../list/ct2_seihinanzen.html">製品安全</a></dd>
<dd><a href="../../../list/ct2_trouble.html">トラブル解決</a></dd>
<dd><a href="../../../list/ct2_kotsuanzen.html">交通安全</a></dd>
<dd><a href="../../../list/ct2_bohan.html">防犯</a></dd>
<dd><a href="../../../list/ct2_kasai_kyukyu.html">火災・救急</a></dd>
<dd><a href="../../../list/ct2_kankyo_energy.html">環境・エネルギー</a></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_kosodate_kyoiku.html">子育て・教育</a></dt><dd></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_kenko_iryo.html">健康・医療</a></dt><dd></dd>
</dl>
</div>
<div class="box left2">
<p>　</p>
<dl>
<dt><a href="../../../list/ct1_saigai_kokuminhogo.html">災害・国民保護</a></dt>
<dd><a href="../../../list/ct2_bosai_gensai.html">防災・減災</a></dd>
<dd><a href="../../../list/ct2_kokumin_hogo.html">国民保護</a></dd>
<dd><a href="../../../list/ct2_fukkyu_fukko.html">復旧・復興</a></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_syaho_zei.html">社会保障・税</a></dt>
<dd><a href="../../../list/ct2_nenkin.html">年金</a></dd>
<dd><a href="../../../list/ct2_mynumber.html">マイナンバー</a></dd>
<dd><a href="../../../list/ct2_zei.html">税</a></dd>
<dd><a href="../../../list/ct2_fukusi_kaigo.html">福祉・介護等</a></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_kokusai_kanko.html">国際・観光</a></dt>
<dd><a href="../../../list/ct2_toko_kanko.html">渡航・観光</a></dd>
<dd><a href="../../../list/ct2_kokusai.html">国際</a></dd>
</dl>
</div>
<div class="box left3">
<p>　</p>
<dl>
<dt><a href="../../../list/ct1_keizai_keiei_rodo.html">経済・経営・労働</a></dt>
<dd><a href="../../../list/ct2_keizai.html">経済</a></dd>
<dd><a href="../../../list/ct2_keiei_yushi.html">経営・融資等</a></dd>
<dd><a href="../../../list/ct2_rodo.html">労働</a></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_jinken_bunka.html">人権・文化等</a></dt><dd></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_koreinokata.html">高齢の方</a></dt><dd></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_syogainoarukata.html">障害のある方</a></dt><dd></dd>
</dl>
</div>
<div class="box left4">
<h2><a href="../../../sns/twitter.html"><img src="../../../images/common/btn_twitter.png" alt="政府広報オンラインTwitter" width="40"/></a>　<a href="../../../sns/facebook.html"><img src="../../../images/common/btn_facebook.png" alt="&lt;空政府広報オンラインfacebook" width="40"/></a></h2>
<dl>
<dt><a href="../../../pr/index.html">メディア別の政府広報</a></dt>
<dt><a href="../../../tokusyu/index.html">特集</a></dt>
<dt><a href="../../index.html">暮らしに役立つ情報</a></dt>
<dt><a href="http://nettv.gov-online.go.jp/index.html" target="_blank">動画</a></dt>
<dt><a href="../../../data_room/publication/index.html">政府刊行物月報</a></dt>
<dt><a href="../../../data_room/calendar/index.html">月間・週間</a></dt>
<dt><a href="../../../kids/index.html">キッズページリンク集</a></dt>
<dt><a href="../../../sp/shinsai/index.html">東日本大震災関連</a></dt>
<dt><a href="../../../topics/hp/index.html">障害者支援関連リンク集</a></dt>
<dt><a href="../../../info/index.html">各府省の新着情報</a></dt>
<dd><a href="../../../info/news/index.html">トピックス</a></dd>
<dd><a href="../../../info/event/index.html">イベント・募集</a></dd>
</dl>
</div>
<div class="box left5">
<p>　</p>
<dl>
<dt><a href="../../../kurashi/index.html">相談窓口・Q&amp;A</a></dt>
<dd><a href="../../../kurashinosodan/list/ct_kenko.html">相談窓口ナビ</a></dd>
<dd><a href="../../../kurashinoqa/list/ct_kenko.html">暮らしのQ&amp;A</a></dd>
</dl>
<dl>
<dt>音声・点字等</dt>
<dd><a href="../../../pr/media/cd/index.html">音声広報CD</a></dd>
<dd><a href="../../../pr/media/katsuji/index.html">点字・大活字広報誌</a></dd>
</dl>
<dl>
<dt>広聴</dt>
<dd><a href="http://monitor.gov-online.go.jp/html/monitor/index.html" target="_blank">国政モニター</a></dd>
<dd><a href="http://survey.gov-online.go.jp/" target="_blank">世論調査</a></dd>
</dl>
</div>
</div>
</div>
<div class="bottom">
<div class="wrap">
<ul>
<li><a href="../../../etc/index.html">政府広報オンラインについて</a></li>
<li><a href="../../../etc/index.html#goriyo">当サイトをご利用になる方へ</a></li>
<li><a href="../../../mailform/index.html">政府広報に関するご意見</a></li>
<li><a href="../../../privacy/index.html">プライバシーポリシー</a></li>
<li><a href="../../../etc/sitemap.html">サイトマップ</a></li>
</ul>
<div class="clearfix"></div>
<p><span class="font-size_l">内閣府大臣官房政府広報室</span><br>
〒100-8914 東京都千代田区永田町1-6-1　<br class="pc_none">
TEL.03-5253-2111（代表）</p>
<p>Copyright &copy; Cabinet Office Government of Japan All Rights Reserved.</p>
</div>
<!-- .wrap --> 
</div>
<!-- .bottom --> 
</div>
<!-- #footer -->
<p id="page-top"><a href="../../../#ptop"><img src="../../../images/common/i_arrow_10-15.png" alt=""/><br>
ページ<br>
トップ</a></p><!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/sp_footer_nav.lbi" -->
<div id="sp_footer_nav">
  <ul>
<li class="access_ranking"><a href="#access_ranking">ランキング</a></li>
<li class="access_ranking_doga"><a href="#access_ranking_doga">動画</a></li>
<li class="koshin_joho"><a href="#koshin_joho">新着情報</a></li>
</ul>
</div><!-- #EndLibraryItem --><a class="disable_container"></a>
</div><!-- /#wrapper --> 

</body>
<!-- InstanceEnd --></html>
