<!doctype html>
<html lang="ja"><!-- InstanceBegin template="/Templates/useful_2016.dwt" codeOutsideHTMLIsLocked="false" -->
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <meta name="copyright" content="(c) Cabinet Office, Government of Japan." />
    <!-- InstanceBeginEditable name="doctitle" -->

<meta name="Description" content="「お金を貸したのに返してもらえない」「交通事故の賠償金を請求したいが、先方と賠償額が折り合わない」「隣家に静かにしてほしい」…そのようなときには、「民事調停」によって解決が図れることをご存じですか。民事調停は様々な民事トラブルについて、非公開の話合いによって解決を図る手続です。そのメリットや利用の仕方を紹介します。" />
<meta name="Keywords" content="民事調停,内閣府,政府,政府広報,広聴,ポータル,省庁,お役立ち,国民生活" />

<title>身近な民事トラブルを話合いで解決　「訴訟」に代わる「民事調停」 | 暮らしに役立つ情報 | 政府広報オンライン</title>
<meta property="og:title" content="身近な民事トラブルを話合いで解決　「訴訟」に代わる「民事調停」 | 暮らしに役立つ情報 | 政府広報オンライン" />
<meta property="og:type" content="government" />
<meta property="og:url" content="http://www.gov-online.go.jp/useful/article/201408/3.html" />
<meta property="og:image" content="https://www.gov-online.go.jp/useful/article/201408/img/03_main_visual.png" />
<meta content="「お金を貸したのに返してもらえない」「交通事故の賠償金を請求したいが、先方と賠償額が折り合わない」「隣家に静かにしてほしい」…そのようなときには、「民事調停」によって解決が図れることをご存じですか。民事調停は様々な民事トラブルについて、非公開の話合いによって解決を図る手続です。そのメリットや利用の仕方を紹介します。" property="og:description" />
<meta property="og:site_name" content="政府広報オンライン" />
<meta property="fb:admins" content="100003316585893" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@gov_online" />
<meta name="twitter:title" content="身近な民事トラブルを話合いで解決　「訴訟」に代わる「民事調停」 | 暮らしに役立つ情報 | 政府広報オンライン" />
<meta name="twitter:description" content="「お金を貸したのに返してもらえない」「交通事故の賠償金を請求したいが、先方と賠償額が折り合わない」「隣家に静かにしてほしい」…そのようなときには、「民事調停」によって解決が図れることをご存じですか。民事調停は様々な民事トラブルについて、非公開の話合いによって解決を図る手続です。そのメリットや利用の仕方を紹介します。" />
<meta name="twitter:image" content="https://www.gov-online.go.jp/useful/article/201408/img/03_main_visual.png" />
<meta name="twitter:url" content="http://www.gov-online.go.jp/useful/article/201408/3.html" />
	<!-- InstanceEndEditable -->
    <link rel="stylesheet" type="text/css" href="../../../css/common2017.css" />
    <link rel="stylesheet" type="text/css" href="../../../css/common2017_sub.css" />
    <link rel="stylesheet" type="text/css" href="../../../css/header.css" />
    <link rel="stylesheet" type="text/css" href="../../../css/footer.css" />

    <link rel="stylesheet" type="text/css" href="../../../css/print.css" media="print" />
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
    <script src="../../../js/jquery.cookie.js"></script>
    <script src="../../../js/jquery.textresizer.min.js"></script>
    <script src="../../../js/jquery.bxslider.min.js"></script>
<script src="../../../js/jQueryAutoHeight.js"></script>
    <script src="../../../js/gnavi.js"></script>
    <script src="../../../js/common.js"></script>

    <!--[if lte IE 8 ]>
	<link rel="stylesheet" type="text/css" href="../../../css/ie8header.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="../../../js/html5shiv.js"></script>
	<script src="../../../js/respond.js"></script>
	<![endif]-->
    
    <!--下記以降は当該コンテンツ独自の参照-->
<link rel="stylesheet" type="text/css" href="../../../css/article.css" />
<link rel="stylesheet" type="text/css" href="../../../css/article_print.css" media="print" />
    <!-- InstanceBeginEditable name="head" -->
<!-- InstanceEndEditable -->
    </head>

    <body id="ptop">
<!--facebookソーシャルプラグイン用-->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <noscript>このページはJavaScriptを使用しています。ご使用中のブラウザはJavaScriptが無効になっているか、JavaScriptに対応していません。JavaScriptを有効にするか、JavaScriptが使用可能なブラウザでアクセスして下さい。</noscript>
<div id="wrapper"><!-- #BeginLibraryItem "/Library/Header.lbi" -->
		<p class="skipmenu"><a href="#HONBUN">本文へ移動</a></p>
        <div id="header" class="container clearfix">
        <div class="wrap">
                <div class="header_block">
                <div class="header_main">
                        <div class="logo"><a href="../../../index.html"><img src="../../../images/common/logo.png" alt="あしたの暮らしをわかりやすく 政府広報オンライン" /></a></div>
                        <div class="btn_header_sp"> <a href="../../../sns/twitter.html"><img class="margin" src="../../../images/common/i_h_sp_twitter.png" width="36" alt="Twitter"/></a> <a href="../../../sns/facebook.html"><img class="margin" src="../../../images/common/i_h_sp_facebook.png" width="36" alt="Facebook"/></a> <a href="../../../etc/index.html"><img src="../../../images/common/i_h_sp_info.png" width="30" alt="ご案内"/></a> </div>
                    </div>
                <div class="header_sub">
                        <div class="search">
              
              <!-- Google CSE Search Box Begins  -->
              <form action="//www.gov-online.go.jp/search/result.html" id="cse-search-box">
                <div id="cse-search-box-input">
                  <input type="hidden" name="cx" value="006326094960040839070:fg0y4bv1tba" />
                  <input type="hidden" name="cof" value="FORID:9" />
                  <input type="hidden" name="ie" value="utf-8" />
                  <input type="text" name="q" placeholder="調べたい語句を入力してください" title="調べたい語句を入力してください" id="q" />
                  <input type="image" src="../../../images/common/btn_search.png" name="sa" class="subBtn" alt="検索" />
                </div>
              <input type="hidden" name="as_fid" value="eb37546e4f81e73f3e9252e0348293e5a67d3ca5" /></form>
              <!-- Google CSE Search Box Ends -->
              <p class="clearfix"></p>
            </div>
                        <!-- .search --> 
                    </div>
                <div class="header_option">
                        <div class="sns">
                        <ul>
                                <li class="twitter"><a href="../../../sns/twitter.html"><img src="../../../images/common/btn_twitter.png" alt="政府広報オンラインTwitter" /></a></li>
                                <li class="facebook"><a href="../../../sns/facebook.html"><img src="../../../images/common/btn_facebook.png" alt="政府広報オンラインfacebook" /></a></li>
                            </ul>
                    </div>
                        <!-- .sns -->
                        
                        <div class="info_textsizer">
                        <div class="header_information"><a href="../../../etc/index.html">ご案内</a></div>
                        <div id="textsizer">
                                <ul>
                                <li class="label"><img src="../../../images/common/txt_moji.png" alt="文字" /></li>
                                <li class="sep1"><img src="../../../images/common/sep_size.png" alt="" /></li>
                                <li class="small"><a href="#"><img src="../../../images/common/btn_size_small.png" alt="文字 小" /></a></li>
                                <li class="sep2"><img src="../../../images/common/sep_size.png" alt="" /></li>
                                <li class="large"><a href="#"><img src="../../../images/common/btn_size_large.png" alt="文字 大" /></a></li>
                            </ul>
                            </div>
                    </div>
                        <div class="english_support">
                        <div class="english"> <a href="../../../eng/index.html"><img src="../../../images/common/btn_english.png" alt="english"/></a> </div>
                        <!-- .english -->
                        <div class="support"> <a href="../../../ewb/start_ja.html"><img src="../../../images/common/btn_browsing_support.png" alt="閲覧支援" /></a> </div>
                        <!-- .support --> 
                    </div>
                    </div>
                <!-- .header_option2 --> 
                
            </div>
                <!-- .header_block --> 
            </div>
        <!-- .wrap --> 
    </div>
        <!-- /#header --><!-- #EndLibraryItem --><!--　↓グローバルナビゲーション（PC用・スマホ用）--><!-- #BeginLibraryItem "/Library/GlobalNavi.lbi" -->


<div id="nav">
<div class="wrap clearfix">
<div id="gnavi">
<ul class="main_nav">
<li class="nav_all"><a href="../../../list/index.html" class="nosub">
<span>全て</span></a></li>
<li class="n00"><a href="../../../tokusyu/index.html" class="nosub">
<span>特集</span></a></li>
<li class="n01"><a href="../../../list/ct1_kurashi_anzen.html" class="sub">
<span>暮らし・安全</span></a>
<ul>
<li><a href="../../../list/ct2_seikatsu_syohi.html">生活・消費</a></li>
<li><a href="../../../list/ct2_seihinanzen.html">製品安全</a></li>
<li><a href="../../../list/ct2_trouble.html">トラブル解決</a></li>
<li><a href="../../../list/ct2_kotsuanzen.html">交通安全</a></li>
<li><a href="../../../list/ct2_bohan.html">防犯</a></li>
<li><a href="../../../list/ct2_kasai_kyukyu.html">火災・救急</a></li>
<li><a href="../../../list/ct2_kankyo_energy.html">環境・エネルギー</a></li>
</ul></li>
<li class="n02"><a href="../../../list/ct1_kosodate_kyoiku.html" class="nosub">
<span>子育て・教育</span></a></li>
<li class="n03"><a href="../../../list/ct1_kenko_iryo.html" class="nosub">
<span>健康・医療</span></a></li>
<li class="n04"><a href="../../../list/ct1_saigai_kokuminhogo.html" class="sub">
<span>災害・国民保護</span></a>
<ul>
<li><a href="../../../list/ct2_bosai_gensai.html">防災・減災</a></li>
<li><a href="../../../list/ct2_kokumin_hogo.html">国民保護</a></li>
<li><a href="../../../list/ct2_fukkyu_fukko.html">復旧・復興</a></li>
</ul></li>
<li class="n05"><a href="../../../list/ct1_syaho_zei.html" class="sub">
<span>社会保障・税</span></a>
<ul>
<li><a href="../../../list/ct2_nenkin.html">年金</a></li>
<li><a href="../../../list/ct2_mynumber.html">マイナンバー</a></li>
<li><a href="../../../list/ct2_zei.html">税</a></li>
<li><a href="../../../list/ct2_fukusi_kaigo.html">福祉・介護等</a></li>
</ul></li>
<li class="n06"><a href="../../../list/ct1_kokusai_kanko.html" class="sub">
<span>国際・観光</span></a>
<ul>
<li><a href="../../../list/ct2_toko_kanko.html">渡航・観光</a></li>
<li><a href="../../../list/ct2_kokusai.html">国際</a></li>
</ul></li>
<li class="n07"><a href="../../../list/ct1_keizai_keiei_rodo.html" class="sub">
<span>経済・経営・労働</span></a>
<ul>
<li><a href="../../../list/ct2_keizai.html">経済</a></li>
<li><a href="../../../list/ct2_keiei_yushi.html">経営・融資等</a></li>
<li><a href="../../../list/ct2_rodo.html">労働</a></li>
</ul></li>
<li class="n08"><a href="../../../list/ct1_jinken_bunka.html" class="nosub">
<span>人権・文化等</span></a></li>
<li class="n09"><a href="../../../list/ct1_koreinokata.html" class="nosub">
<span>高齢の方</span></a></li>
<li class="n10"><a href="../../../list/ct1_syogainoarukata.html" class="nosub">
<span>障害のある方</span></a></li>
</ul>
</div>
<!-- #gnavi --> 
</div>
<!-- .wrap -->
<div class="sp_nav">
<ul class="js-tabs">
<li id="nav001"><a href="../../../list/index.html#nav001">全て</a></li>
<li id="nav002"><a href="../../../tokusyu/index.html#nav002">特集</a></li>
<li id="nav003"><a href="../../../list/ct1_kurashi_anzen.html#nav003">暮らし・安全</a></li>
<li id="nav004"><a href="../../../list/ct1_kosodate_kyoiku.html#nav004">子育て・教育</a></li>
<li id="nav005"><a href="../../../list/ct1_kenko_iryo.html#nav005">健康・医療</a></li>
<li id="nav006"><a href="../../../list/ct1_saigai_kokuminhogo.html#nav006" style="width:8em;">災害・国民保護</a></li>
<li id="nav007"><a href="../../../list/ct1_syaho_zei.html#nav007">社会保障・税</a></li>
<li id="nav008"><a href="../../../list/ct1_kokusai_kanko.html#nav008">国際・観光</a></li>
<li id="nav009"><a href="../../../list/ct1_keizai_keiei_rodo.html#nav009" style="width:8em;">経済・経営・労働</a></li>
<li id="nav010"><a href="../../../list/ct1_jinken_bunka.html#nav010">人権・文化等</a></li>
<li id="nav011"><a href="../../../list/ct1_koreinokata.html#nav011">高齢の方</a></li>
<li id="nav012"><a href="../../../list/ct1_syogainoarukata.html#nav012">障害のある方</a></li>
</ul>
</div>
</div><!-- #EndLibraryItem --><!--　↑グローバルナビゲーション（PC用・スマホ用）ここまで-->
		<div class="print_h"></div>

		<p class="skipmenu"><a id="HONBUN">ここから本文です</a></p>

<div id="contents" class="container fontChange">
    <div class="wrap">
      <div id="column" class="clearfix">
                <div class="bread"><!-- InstanceBeginEditable name="breadcrumb" -->
<div id="breadcrumb" class="clearfix">
<ul>
<li class="topPage"><a href="../../../index.html">トップページ</a></li>

<li><a href="../../index.html">暮らしに役立つ情報</a></li>
<li>身近な民事トラブルを話合いで解決　「訴訟」に代わる「民事調停」</li>
</ul>
</div>
					<!-- InstanceEndEditable --></div>
                <!-- .bread -->
                
                <div id="article"><!-- InstanceBeginEditable name="h1" -->
					  <div class="category_title">
					   <h1>暮らしに役立つ情報</h1>
                            <p>国の政策・施策・取組の中から、私たちの暮らしに身近な情報や役に立つ情報をまとめました。</p>
				    </div>
                      <!-- .category_title -->
					<!-- InstanceEndEditable --><!-- InstanceBeginEditable name="h2" -->
					<h2 class="sub_category_title"><span><a href="../../../etc/index.html#nijiriyo">記事の二次利用についてはこちら</a></span></h2>
					<!-- InstanceEndEditable -->
                <div class="body">
<!-- InstanceBeginEditable name="EditRegion" -->

                          <div class="socialBar noprint">
<ul>

<li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
<li class="facebook">
<div class="fb-like" data-href="http://www.gov-online.go.jp/useful/article/201408/3.html" data-width="110px" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
</li>
<li class="googleplus">
<!-- +1 ボタン を表示したい位置に次のタグを貼り付けてください。 -->
<div class="g-plusone" data-size="medium" data-annotation="none"></div>
<!-- 最後の +1 ボタン タグの後に次のタグを貼り付けてください。 -->
<script type="text/javascript">
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li>
<li class="hatenab"><a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="basic" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>

</ul></div>
                          <!-- /class:socialBar -->
                          <div class="btn_print noprint"><a href="javascript:void(0)" onClick="print();return false;"><img src="../../../images/common/btn_print.png" alt="記事を印刷する"/></a></div>
                          <p class="date_text">平成29年12月28日</p>
                          <section>
<h1 class="article_title"><span class="h1_small">身近な民事トラブルを話合いで解決</span><br>
「訴訟」に代わる「民事調停」</h1>
<div class="imgOnOf" style="margin-bottom:10px;"><img src="img/03_main_visual.png" alt=""/></div>
<p>「お金を貸したのに返してもらえない」「交通事故の賠償金を請求したいが、先方と賠償額が折り合わない」「隣家に静かにしてほしい」…そのようなときには、「民事調停」によって解決が図れることをご存じですか。民事調停は様々な民事トラブルについて、非公開の話合いによって解決を図る手続です。そのメリットや利用の仕方を紹介します。</p>
<div class="index_link_block">
<h2 class="index_link_title">インデックス</h2>
<ol class="section_link">
<li><a href="#section1">民事調停とはどんな制度？</a></li>
<li><a href="#section2">どんなメリットがあるの？</a></li>
<li><a href="#section3">民事調停を利用したいときは？</a></li>
<li><a href="#section4">どのようにトラブル解決が図られるの？</a></li>
</ol>
</div>
</section>

<section id="section1">
<div class="title_block">
<h2 class="section_title">1．民事調停とはどんな制度？</h2>
<p>訴訟ではなく、話合いによって円満なトラブル解決を図る裁判所の手続</p>
</div>
<p>金銭の貸し借り、交通事故の賠償請求、近隣関係など、当事者それぞれの言い分が異なることからトラブルになってしまうことは珍しくありません。そのようなトラブルを、裁判（訴訟）ではなく、できれば話合いで円満に解決したいという場合には、裁判所の「民事調停」という手続があることをご存じでしょうか。<br>
裁判所には、「民事訴訟」をはじめ、トラブルを解決するための様々な手続がありますが、そのうち、「民事調停」は、当事者同士が話合いで問題の解決を図る裁判所の手続です。法廷で双方が争い、裁判官の判決によって解決を図る「裁判（訴訟）」とは違って、民事調停では、裁判所の「調停委員会」が当事者双方の言い分を聴いて歩み寄りを促し、当事者同士の合意によってトラブルの解決を図ります。訴訟よりも手続が簡易で、解決までの時間が比較的短くて済むという利点があります。また、当事者同士の合意を基本とすることから、当事者にとって円満な解決が期待できます。</p>
<p>民事調停では、下記のような様々なトラブルを取り扱っています。</p>
<div class="subheading_block">
<h4>＜民事調停が取り扱う主なトラブル＞</h4>
</div>
<div class="imgOnOf"><img src="img/03_01.jpg" alt=""/></div>
<p style="padding-left:1em;">貸金、立替金などの問題<br>
給料、報酬などの問題<br>
家賃、地代の不払・改定などの問題<br>
敷金、保証金の返還などの問題<br>
土地、建物の登記などの問題<br>
クレジット・ローン問題<br>
売買代金などの問題<br>
請負代金、修理代金などの問題<br>
建物、部屋の明渡しなどの問題<br>
損害賠償（交通事故ほか）などの問題<br>
近隣関係の問題<br>
※離婚や相続などの家庭内の問題については、「家事調停」で取り扱います。</p>
<p>平成28年に裁判所が新たに受け付けた民事訴訟は48万5,623件、民事調停は3万9,191件となっています。</p>
<div class="inline_center">
<p><strong>グラフ：「民事調停」の種類別割合</strong></p>
<p><img src="img/03_02.gif" width="360" height="436" alt=""/></p>
<div class="img_caption" style="text-align:left;">
<p>※1：宅地建物：宅地や建物の貸借や利用に関する調停。<br>
※2：特定：民事調停の特例。個人・法人を問わず借金の返済が困難な人が、返済方法などを債権者と話し合い、生活や事業の立て直しを図るための調停。<br>
※3：農事：農地や農業経営に付随する土地・建物等の貸借や利用に関する調停。</p>
</div>
</div>
<p>以下に、民事調停のメリットや利用の仕方について説明します。</p>
</section>

<section id="section2">
<div class="title_block">
<h2 class="section_title">2．どんなメリットがあるの？</h2>
<p>訴訟よりも手続が簡易、費用は低額。合意内容は判決と同じ効力</p>
</div>
<div class="subheading_block">
<h4>◆民事調停のメリット</h4>
</div>
<p><strong>（1）手続が簡易</strong><br>
民事調停の申立てをするときは、裁判所のウェブサイトや簡易裁判所の窓口にある申立書に必要事項を記入して、提出するだけです。終了までの手続も簡易なため、弁護士などの助けがなくても、自分一人で手続をすることができます。</p>
<p><strong>（2）円満な解決ができる</strong><br>
「判決」という形でどちらの言い分が法律的に正しいか白黒をはっきりさせる訴訟とは異なり、調停は、当事者の合意を基本としているため、円満な解決を図ることができます。</p>
<p><strong>（3）費用が安い</strong><br>
裁判所に納める手数料は、トラブルの対象の額に応じて決まりますが、訴訟に比べて少なくて済みます。</p>
<p><strong>（4）プライバシーが守られる</strong><br>
民事調停は非公開で行われるため、他人に知られたくないことも安心して話すことができます。調停委員も守秘義務があるため、秘密が守られます（訴訟については、手続が公開されており、原則として誰でも法廷で傍聴することができます）。</p>
<div class="imgOnOf"><img src="img/03_03.jpg" alt=""/></div>
<p><strong>（5）早く解決できる</strong><br>
ポイントを絞って話合いをするため、解決までの時間が訴訟に比べて比較的短くて済みます。通常、調停が成立するまでには2、3回の「調停期日」が開催され、多くは3か月以内で解決しています。<br>
</p>
<p class="clearfix"><strong>（6）判決と同じ効力</strong><br>
民事調停で両当事者が合意した内容は「調停調書」にまとめられます。調停調書は、判決と同じ効力を持ち、その内容が実行されない場合、強制執行を申し立てることができます。</p>
</section>

<section id="section3">
<div class="title_block">
<h2 class="section_title">3．民事調停を利用したいときは？</h2>
<p>相手方の住所がある地域を管轄する簡易裁判所に申し立てます</p>
</div>
<p>民事調停は通常、簡易裁判所で行われます。調停を申し立てたいときは、原則として、相手方の住所がある区域を管轄する簡易裁判所に、申し立てる必要があります。</p>
<div class="subheading_block">
<h4>◆申立ての流れ</h4>
</div>
<p><strong>（1）簡易裁判所に申立書を提出する</strong></p>
<p>・管轄の簡易裁判所はこちらで検索<br>
<a href="http://www.courts.go.jp/saiban/kankatu/index.html" target="_blank">裁判所「裁判所の管轄区域」</a></p>
<p>裁判所ウェブサイトや簡易裁判所の受付窓口にある申立書に、必要事項を記入し、押印の上、提出します。申立書はトラブルごとに、何種類かの定型書式が用意されています。<br>
「貸金調停」「売買代金調停」「交通調停」「給料支払調停」「賃料等調停」「建物明渡調停」の申立書は裁判所のウェブサイトからもダウンロードできます。</p>
<div class="imgOnOf"><img src="img/03_04.jpg" alt=""/></div>
<p>・主な申立書はこちらでダウンロード<br>
<a href="http://www.courts.go.jp/saiban/syosiki_minzityoutei/index.html" target="_blank">裁判所「民事調停で使う書式」</a><br>
申立書の書き方や手続が分からない場合には、簡易裁判所の窓口で説明を受けることもできます。</p>

<p><strong>（2）必要な手数料等を納める</strong><br>
申立ての際には、申立手数料と関係者に書類を送るために使う郵便料金が必要です。<br>
申立手数料は、トラブルの対象の額が10万円までは500円、30万円の場合は、1,500円、100万円では5,000円などとなっています。</p>
<p>・申立手数料はこちらで確認<br>
<a href="http://www.courts.go.jp/saiban/tesuuryou/index.html" target="_blank">裁判所「手数料」</a></p>
<p>※なお、調停の申立てをしても、結果的に不成立になって終了することもあります。</p>
</section>

<section id="section4">
<div class="title_block">
<h2 class="section_title">4．どのようにトラブル解決が図られるの？</h2>
<p>調停委員会が当事者双方の言い分を十分に聴き、解決案を提示します</p>
</div>
<p>申立てを行った後、民事調停は、下のような流れで進みます。</p>
<div class="inline_center" style="margin-bottom:40px;">
<p><strong>◆調停手続の流れ</strong></p>
<p><img src="img/03_06.gif" alt=""/></p>
</div>
<p><strong>（1）調停委員の指定（調停委員会の構成）</strong><br>
裁判所では、裁判官1人と調停委員2人以上（通常は2人）からなる「調停委員会」を構成します。<br>
調停委員は、最高裁判所が任命した方々で、地域の一般市民から、豊富な社会経験や人生経験をもつ良識豊かな人や、専門的な知識経験を備えた人を迎えています。現在、弁護士や医師、建築士、不動産鑑定士、公認会計士、税理士、大学教授、会社役員・会社員など、様々な分野の方々が調停委員に任命されています。<br>
民事調停では、法律の専門家である裁判官と、一般市民としての幅広い知識経験・良識をもつ調停委員が協力し、法律的な評価をもとにしながらも、法律のみにとらわれず、社会の良識にかなった解決を図ります。</p>
<p><strong>（2）調停期日の決定・当事者の呼び出し</strong><br>
調停委員会が構成されると、「調停期日」が決められ、調停の申立人と相手方が裁判所に呼び出されます。</p>
<p><strong>（3）調停期日の概要</strong><br>
調停の手続は、訴訟と異なり、法廷ではなく、裁判所内の調停室で行われます。傍聴人などに公開されることはありません。<br>
調停の話合いでは、調停委員会が当事者双方の言い分を十分に聴き、双方の歩み寄りを促したり、調停委員会が妥当と考える解決案を提示したりして、合意に導くように調整を試みます。<br>
話合いは、裁判官と調停委員、申立人、相手方で行います。当事者同士が顔を合わせたくない場合は、別々の部屋に待機してもらい、交互に調停室に入ってもらって話合いを進めることもあります。<br>
通常は、1件の事案について、2～3回の調停期日が行われます。</p>
<p class="inline_center"><img src="img/03_07.jpg" alt=""/></p>
<p><strong>（4）調停の成立</strong><br>
・合意ができた場合<br>
話合いによって当事者双方が合意に達した場合は、調停が成立し、合意内容が調停調書に記載されます。この調停調書は判決と同じ効力を持つとされており、もし、調停調書に記載された内容を相手方が履行しないようなことがあれば、強制執行することができます。</p>
<p>・合意ができなかった場合<br>
民事調停では、お互いの意見が折り合わず、それ以上話し合っても解決する見込みがない場合には、手続を打ち切ります（調停不成立）。ただし、すべてが「不成立」になるわけではなく、それまでの経過に照らして相当と認められる事案については、裁判所の判断を決定（「調停に代わる決定」といいます）という形で示すことがあります。その決定について双方が納得すれば、調停が成立したのと同じ効果があります。ただし、どちらかが2週間以内に異議申立てを行うと、効果はなくなります。「調停に代わる決定」について異議申立てがあった場合、あるいは調停が不成立になった場合には、改めて訴訟を起こすこともできます。</p>
<p class="inline_center"><img src="img/03_08.gif" alt=""/></p>
<p>民事調停について、さらに詳しく知りたい方は、裁判所ウェブサイトの「<a href="http://www.courts.go.jp/saiban/qa_kansai/index.html" target="_blank">裁判手続 簡易裁判所の民事事件Q＆A</a>」をご覧ください。</p>
<p class="inline_right">＜取材協力：最高裁判所　文責：政府広報オンライン＞ </p>
</section>
                          <!-- InstanceEndEditable -->
 <!-- InstanceBeginEditable name="seifukoho_useful" --> 

<!-- /section -->  <!-- InstanceEndEditable -->

<!-- InstanceBeginEditable name="link_osusume" -->
<div class="contact_block">
<p class="contact_title">政府広報</p>
<p><strong>政府インターネットテレビ</strong></p>
<ul class="link_list_a">
<li><a href="http://nettv.gov-online.go.jp/prg/prg14991.html" target="_blank">意外と手軽！身近なトラブル迅速解決　簡易裁判所</a></li>
</ul>
</div>
<!-- /section -->  <!-- InstanceEndEditable -->
<!-- InstanceBeginEditable name="link_useful" -->
<div class="contact_block">
<p class="contact_title">この記事もオススメ</p>
<ul class="link_list_a">
<li><a href="../201404/2.html">お役立ち情報「公平な裁判を通じて 国民の権利と自由を守る　「裁判所」の仕事を見に行こう！」</a></li>
</ul>
</div>

<div class="contact_block">
<p class="contact_title">関連リンク</p>
<ul class="link_list_a">
<li><a href="http://www.courts.go.jp/saiban/syurui_minzi/minzi_04_02_10/index.html" target="_blank">裁判所「民事調停手続」</a>（民事調停手続を分かりやすく説明した動画も配信しています）</li>
<li><a href="http://www.courts.go.jp/saiban/qa_kansai/index.html" target="_blank">裁判所「裁判手続 簡易裁判所の民事事件Q＆A」</a></li>
<li><a href="http://www.courts.go.jp/saiban/wadai/index.html" target="_blank">裁判所「裁判の話題」「民事調停～トラブルのより良い解決に向けて取り組んでいます～」</a></li>
<li><a href="http://www.courts.go.jp/vcms_lf/H30.01kouhou.pdf" target="_blank">裁判所「そんなときには-民事調停があります。」[PDF]</a></li>
</ul>
</div>
<!-- InstanceEndEditable --><!-- #BeginLibraryItem "/Library/Form_kani_questionnaire.lbi" -->
<div class="questionnaire">
<h2>みなさまのご意見をお聞かせください。</h2>
<div id="insert_container">
<p class="skipmenu"><a href="#HONBUN">本文へ移動</a></p>
<div id="insert_image"></div>
<div id="insert_title"><h1>みなさまのご意見をお聞かせください。（政府広報オンライン特集・お役立ち記事）</h1></div>
<div id="insert_explanation"></div>

<form action="/questionnaire/confirm.php" method="post">
<input type="hidden" name="hidden_questionnaire_id" id="hidden_questionnaire_id" value="3" />

<div id="insert_questions">

<dl>
<dt><span class="question">Q1.この記事はわかりやすかった（理解しやすかった）ですか？</span></dt>
<dd>
<fieldset>
<legend> Q1.この記事はわかりやすかった（理解しやすかった）ですか？</legend>
<input type="radio" name="Q1" id="Q1_1" value="1" /><label for="Q1_1">1　わかりやすかった</label>
<input type="radio" name="Q1" id="Q1_2" value="2" /><label for="Q1_2">2　まあまあわかりやすかった</label>
<input type="radio" name="Q1" id="Q1_3" value="3" /><label for="Q1_3">3　ややわかりにくかった</label>
<input type="radio" name="Q1" id="Q1_4" value="4" /><label for="Q1_4">4　わかりにくかった</label>
<input type="radio" name="Q1" id="Q1_9999" value="9999" title="Q1_Other" /><label for="Q1_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q1_Other" id="Q1_Other" title="Q1_Other" maxlength="50" />
</fieldset>
</dd>
</dl>
<dl>
<dt><span class="question">Q2.この記事は役に立つ情報だと思いましたか？</span></dt>
<dd>
<fieldset>
<legend>Q2.この記事は役に立つ情報だと思いましたか？</legend>
<input type="radio" name="Q2" id="Q2_1" value="1" /><label for="Q2_1">1　役に立つと思った</label>
<input type="radio" name="Q2" id="Q2_2" value="2" /><label for="Q2_2">2　まあまあ役に立つと思った</label>
<input type="radio" name="Q2" id="Q2_3" value="3" /><label for="Q2_3">3　あまり役に立つと思わなかった</label>
<input type="radio" name="Q2" id="Q2_4" value="4" /><label for="Q2_4">4　役に立つと思わなかった</label>
<input type="radio" name="Q2" id="Q2_9999" value="9999" title="Q2_Other" /><label for="Q2_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q2_Other" id="Q2_Other" title="Q2_Other" maxlength="50" />
</fieldset>
</dd>
</dl>
<dl>
<dt><span class="question">Q3.この記事で取り上げたテーマについて関心が深まりましたか？</span></dt>
<dd>
<fieldset>
<legend>Q3.この記事で取り上げたテーマについて関心が深まりましたか？</legend>
<input type="radio" name="Q3" id="Q3_1" value="1" /><label for="Q3_1">1　深まった</label>
<input type="radio" name="Q3" id="Q3_2" value="2" /><label for="Q3_2">2　やや深まった</label>
<input type="radio" name="Q3" id="Q3_3" value="3" /><label for="Q3_3">3　あまり深まらなかった</label>
<input type="radio" name="Q3" id="Q3_4" value="4" /><label for="Q3_4">4　深まらなかった</label>
<input type="radio" name="Q3" id="Q3_9999" value="9999" title="Q3_Other" /><label for="Q3_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q3_Other" id="Q3_Other" title="Q3_Other" maxlength="50" />
</fieldset>
</dd>
</dl>

</div>

<div id="insert_button"><input type="submit" value="確認" /></div>

<input type="hidden" name="as_fid" value="3169fa17f457a284b3585a5d575aa34ea776f0db" /></form>

</div>

</div>
<!-- #EndLibraryItem --></div>
                        <!-- .body --> 
        </div>
                <!-- #article -->
                
<div id="side" class="noprint">

<!-- InstanceBeginEditable name="side_free_top" -->
<!-- InstanceEndEditable --><!-- #BeginLibraryItem "/Library/List_Category_Useful.lbi" -->
<div class="section" id="List_Category_Useful">
<div class="box">
<h2><span class="addition">「暮らしに役立つ情報」を</span><br>
カテゴリで探す</h2>
<ul>
<li style="border-bottom: dotted 1px #ccc; margin-bottom: 10px;">
<a href="/useful/index.html">全コンテンツ</a>
</li>
<li><a href="/list/us_ct1_kurashi_anzen.html">暮らし・安全</a><ul><li><a href="/list/us_ct2_seikatsu_syohi.html">生活・消費</a></li><li><a href="/list/us_ct2_seihinanzen.html">製品安全</a></li><li><a href="/list/us_ct2_trouble.html">トラブル解決</a></li><li><a href="/list/us_ct2_kotsuanzen.html">交通安全</a></li><li><a href="/list/us_ct2_bohan.html">防犯</a></li><li><a href="/list/us_ct2_kasai_kyukyu.html">火災・救急</a></li><li><a href="/list/us_ct2_kankyo_energy.html">環境・エネルギー</a></li></ul></li>
<li><a href="/list/us_ct1_kosodate_kyoiku.html">子育て・教育</a></li><li><a href="/list/us_ct1_kenko_iryo.html">健康・医療</a></li><li><a href="/list/us_ct1_saigai_kokuminhogo.html">災害・国民保護</a><ul><li><a href="/list/us_ct2_bosai_gensai.html">防災・減災</a></li><li><a href="/list/us_ct2_kokumin_hogo.html">国民保護</a></li><li><a href="/list/us_ct2_fukkyu_fukko.html">復旧・復興</a></li></ul></li>
<li><a href="/list/us_ct1_syaho_zei.html">社会保障・税</a><ul><li><a href="/list/us_ct2_nenkin.html">年金</a></li><li><a href="/list/us_ct2_mynumber.html">マイナンバー</a></li><li><a href="/list/us_ct2_zei.html">税</a></li><li><a href="/list/us_ct2_fukusi_kaigo.html">福祉・介護等</a></li></ul></li>
<li><a href="/list/us_ct1_kokusai_kanko.html">国際・観光</a><ul><li><a href="/list/us_ct2_toko_kanko.html">渡航・観光</a></li><li><a href="/list/us_ct2_kokusai.html">国際</a></li></ul></li>
<li><a href="/list/us_ct1_keizai_keiei_rodo.html">経済・経営・労働</a><ul><li><a href="/list/us_ct2_keizai.html">経済</a></li><li><a href="/list/us_ct2_keiei_yushi.html">経営・融資等</a></li><li><a href="/list/us_ct2_rodo.html">労働</a></li></ul></li>
<li><a href="/list/us_ct1_jinken_bunka.html">人権・文化等</a></li><li><a href="/list/us_ct1_koreinokata.html">高齢の方</a></li><li><a href="/list/us_ct1_syogainoarukata.html">障害のある方</a></li>
</ul>
</div>
</div>
<!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/List_Fusho_Useful.lbi" -->
<div class="section" id="List_Fusho_Useful">
<div class="box">
<h2><span class="addition">「暮らしに役立つ情報」を</span><br>府省別で探す</h2>
<ul>
<li><a href="/list/us_fu_cas.html">内閣官房</a><span></span></li>
<li><a href="/list/us_fu_cao.html">内閣府</a><span></span><ul>
<li><a href="/list/us_fu_npsc.html">警察庁</a><span></span></li>
<li><a href="/list/us_fu_fsa.html">金融庁</a><span></span></li>
<li><a href="/list/us_fu_caa.html">消費者庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_soumu.html">総務省</a><span></span><ul>
<li><a href="/list/us_fu_fdma.html">消防庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_moj.html">法務省</a><span></span></li>
<li><a href="/list/us_fu_mofa.html">外務省</a><span></span></li>
<li><a href="/list/us_fu_mof.html">財務省</a><span></span><ul>
<li><a href="/list/us_fu_nta.html">国税庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_mext.html">文部科学省</a><span></span><ul>
<li><a href="/list/us_fu_bunka.html">文化庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_mhlw.html">厚生労働省</a><span></span></li>
<li><a href="/list/us_fu_maff.html">農林水産省</a><span></span><ul>
<li><a href="/list/us_fu_rinya.html">林野庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_meti.html">経済産業省</a><span></span><ul>
<li><a href="/list/us_fu_enecho.html">資源エネルギー庁</a><span></span></li>
<li><a href="/list/us_fu_jpo.html">特許庁</a><span></span></li>
<li><a href="/list/us_fu_chusho.html">中小企業庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_mlit.html">国土交通省</a><span></span><ul>
<li><a href="/list/us_fu_kankocho.html">観光庁</a><span></span></li>
<li><a href="/list/us_fu_jma.html">気象庁</a><span></span></li>
<li><a href="/list/us_fu_kaiho.html">海上保安庁</a><span></span></li></ul></li>
<li><a href="/list/us_fu_env.html">環境省</a><span></span></li><li class="top_border"><a href="/list/us_fu_ndl.html">国立国会図書館</a><span></span></li>
<li><a href="/list/us_fu_saikosai.html">最高裁判所</a><span></span></li>
</ul>
</div>
</div><!-- #EndLibraryItem --><div class="section ranking" id="access_ranking">
  <div class="box access_ranking">
<h2>アクセスランキング</h2>
<!--　↓アクセスランキング-->
<script type="text/javascript" src="../../../common/document_js/access_ranking.js" charset="Shift_JIS"></script>
<!--　↑アクセスランキングここまで-->
</div>
</div>


<div class="section ranking" id="access_ranking_doga">
<div class="box access_ranking">
<h2>動画のアクセスランキング</h2>
<!--　↓動画のアクセスランキング-->
<script type="text/javascript" src="../../../common/document_js/access_ranking_doga.js" charset="Shift_JIS"></script>
<!--　↑動画のアクセスランキングここまで-->
</div>
</div>


<div id="koshin_joho" class="section">
<div class="box relative">
<!--　↓更新情報-->
<script type="text/javascript" src="../../../common/document_js/koshin_joho.js" charset="Shift_JIS"></script>
<!--　↑更新情報ここまで-->
</div>
</div>


<div class="section" id="newinfo">
<!--　↓各府省の新着情報-->
<script type="text/javascript" src="../../../common/document_js/newinfo.js" charset="Shift_JIS"></script>
<!--　↑各府省の新着情報ここまで-->
</div>


<!-- InstanceBeginEditable name="side_free_bottom" -->
<!-- InstanceEndEditable -->


<!-- #BeginLibraryItem "/Library/ToAdobe_dl.lbi" -->
<div id="to_adobe_dl"> 
<a href="../../../ext/adobe_01.html">
<p class="imgOnOf_left"><img src="../../../images/common/btn_to_adobe_dl.png" alt="Adobe Reader" data-popupalt-original-title="null" title="Adobe Reader" width="158" height="39"></p>
<p>ダウンロード（Adobeサイトへ） </p></a>
</div><!-- #EndLibraryItem -->
</div>


                  </div>
                <!-- #side --> 
                
      </div>
                <!-- #column --> 
            </div>
        <!-- .wrap --><!-- #BeginLibraryItem "/Library/Footer.lbi" -->
<div id="footer" class="container">
<div class="top sp_none">
<div class="wrap clearfix">
<div class="box left1">
<h2>カテゴリで探す</h2>
<dl>
<dt><a href="../../../list/index.html">全コンテンツ</a></dt><dd></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_kurashi_anzen.html">暮らし・安全</a></dt>
<dd><a href="../../../list/ct2_seikatsu_syohi.html">生活・消費</a></dd>
<dd><a href="../../../list/ct2_seihinanzen.html">製品安全</a></dd>
<dd><a href="../../../list/ct2_trouble.html">トラブル解決</a></dd>
<dd><a href="../../../list/ct2_kotsuanzen.html">交通安全</a></dd>
<dd><a href="../../../list/ct2_bohan.html">防犯</a></dd>
<dd><a href="../../../list/ct2_kasai_kyukyu.html">火災・救急</a></dd>
<dd><a href="../../../list/ct2_kankyo_energy.html">環境・エネルギー</a></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_kosodate_kyoiku.html">子育て・教育</a></dt><dd></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_kenko_iryo.html">健康・医療</a></dt><dd></dd>
</dl>
</div>
<div class="box left2">
<p>　</p>
<dl>
<dt><a href="../../../list/ct1_saigai_kokuminhogo.html">災害・国民保護</a></dt>
<dd><a href="../../../list/ct2_bosai_gensai.html">防災・減災</a></dd>
<dd><a href="../../../list/ct2_kokumin_hogo.html">国民保護</a></dd>
<dd><a href="../../../list/ct2_fukkyu_fukko.html">復旧・復興</a></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_syaho_zei.html">社会保障・税</a></dt>
<dd><a href="../../../list/ct2_nenkin.html">年金</a></dd>
<dd><a href="../../../list/ct2_mynumber.html">マイナンバー</a></dd>
<dd><a href="../../../list/ct2_zei.html">税</a></dd>
<dd><a href="../../../list/ct2_fukusi_kaigo.html">福祉・介護等</a></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_kokusai_kanko.html">国際・観光</a></dt>
<dd><a href="../../../list/ct2_toko_kanko.html">渡航・観光</a></dd>
<dd><a href="../../../list/ct2_kokusai.html">国際</a></dd>
</dl>
</div>
<div class="box left3">
<p>　</p>
<dl>
<dt><a href="../../../list/ct1_keizai_keiei_rodo.html">経済・経営・労働</a></dt>
<dd><a href="../../../list/ct2_keizai.html">経済</a></dd>
<dd><a href="../../../list/ct2_keiei_yushi.html">経営・融資等</a></dd>
<dd><a href="../../../list/ct2_rodo.html">労働</a></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_jinken_bunka.html">人権・文化等</a></dt><dd></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_koreinokata.html">高齢の方</a></dt><dd></dd>
</dl>
<dl>
<dt><a href="../../../list/ct1_syogainoarukata.html">障害のある方</a></dt><dd></dd>
</dl>
</div>
<div class="box left4">
<h2><a href="../../../sns/twitter.html"><img src="../../../images/common/btn_twitter.png" alt="政府広報オンラインTwitter" width="40"/></a>　<a href="../../../sns/facebook.html"><img src="../../../images/common/btn_facebook.png" alt="&lt;空政府広報オンラインfacebook" width="40"/></a></h2>
<dl>
<dt><a href="../../../pr/index.html">メディア別の政府広報</a></dt>
<dt><a href="../../../tokusyu/index.html">特集</a></dt>
<dt><a href="../../index.html">暮らしに役立つ情報</a></dt>
<dt><a href="http://nettv.gov-online.go.jp/index.html" target="_blank">動画</a></dt>
<dt><a href="../../../data_room/publication/index.html">政府刊行物月報</a></dt>
<dt><a href="../../../data_room/calendar/index.html">月間・週間</a></dt>
<dt><a href="../../../kids/index.html">キッズページリンク集</a></dt>
<dt><a href="../../../sp/shinsai/index.html">東日本大震災関連</a></dt>
<dt><a href="../../../topics/hp/index.html">障害者支援関連リンク集</a></dt>
<dt><a href="../../../info/index.html">各府省の新着情報</a></dt>
<dd><a href="../../../info/news/index.html">トピックス</a></dd>
<dd><a href="../../../info/event/index.html">イベント・募集</a></dd>
</dl>
</div>
<div class="box left5">
<p>　</p>
<dl>
<dt><a href="../../../kurashi/index.html">相談窓口・Q&amp;A</a></dt>
<dd><a href="../../../kurashinosodan/list/ct_kenko.html">相談窓口ナビ</a></dd>
<dd><a href="../../../kurashinoqa/list/ct_kenko.html">暮らしのQ&amp;A</a></dd>
</dl>
<dl>
<dt>音声・点字等</dt>
<dd><a href="../../../pr/media/cd/index.html">音声広報CD</a></dd>
<dd><a href="../../../pr/media/katsuji/index.html">点字・大活字広報誌</a></dd>
</dl>
<dl>
<dt>広聴</dt>
<dd><a href="http://monitor.gov-online.go.jp/html/monitor/index.html" target="_blank">国政モニター</a></dd>
<dd><a href="http://survey.gov-online.go.jp/" target="_blank">世論調査</a></dd>
</dl>
</div>
</div>
</div>
<div class="bottom">
<div class="wrap">
<ul>
<li><a href="../../../etc/index.html">政府広報オンラインについて</a></li>
<li><a href="../../../etc/index.html#goriyo">当サイトをご利用になる方へ</a></li>
<li><a href="../../../mailform/index.html">政府広報に関するご意見</a></li>
<li><a href="../../../privacy/index.html">プライバシーポリシー</a></li>
<li><a href="../../../etc/sitemap.html">サイトマップ</a></li>
</ul>
<div class="clearfix"></div>
<p><span class="font-size_l">内閣府大臣官房政府広報室</span><br>
〒100-8914 東京都千代田区永田町1-6-1　<br class="pc_none">
TEL.03-5253-2111（代表）</p>
<p>Copyright &copy; Cabinet Office Government of Japan All Rights Reserved.</p>
</div>
<!-- .wrap --> 
</div>
<!-- .bottom --> 
</div>
<!-- #footer -->
<p id="page-top"><a href="../../../#ptop"><img src="../../../images/common/i_arrow_10-15.png" alt=""/><br>
ページ<br>
トップ</a></p><!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/sp_footer_nav.lbi" -->
<div id="sp_footer_nav">
  <ul>
<li class="access_ranking"><a href="#access_ranking">ランキング</a></li>
<li class="access_ranking_doga"><a href="#access_ranking_doga">動画</a></li>
<li class="koshin_joho"><a href="#koshin_joho">新着情報</a></li>
</ul>
</div><!-- #EndLibraryItem --><a class="disable_container"></a>
</div><!-- /#wrapper --> 

</body>
<!-- InstanceEnd --></html>
