<!DOCTYPE html>
<html lang="ja"><!-- InstanceBegin template="/Templates/useful_2016.dwt" codeOutsideHTMLIsLocked="false" -->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="copyright" content="(c) Cabinet Office, Government of Japan." />
<!-- InstanceBeginEditable name="doctitle" -->

<meta name="Description" content="児童（18歳未満）にかかわる児童ポルノ犯罪の被害者は、この10年間で約4倍に増えています。児童ポルノ犯罪は、被害者の心身を傷付け、その被害は画像などが流出するといつまでも残ってしまいます。児童ポルノ禁止法における児童ポルノ画像などの「自己性的目的所持罪」の適用が、平成27年7月15日から開始されました。これを機に、子供を児童ポルノの被害から守ることについて考えてみましょう。" />
<meta name="Keywords" content="子ども,児童ポルノ,自己性的目的所持罪,内閣府,政府,政府広報,広聴,ポータル,省庁,お役立ち,国民生活" />

<title>この10年間で被害児童は約4倍に！　身近に潜む児童ポルノ被害の危険 | 暮らしに役立つ情報 | 政府広報オンライン</title>
<meta property="og:title" content="この10年間で被害児童は約4倍に！　身近に潜む児童ポルノ被害の危険 | 暮らしに役立つ情報 | 政府広報オンライン" />
<meta property="og:type" content="government" />
<meta property="og:url" content="http://www.gov-online.go.jp/useful/article/201508/1.html" />
<meta property="og:image" content="http://www.gov-online.go.jp/useful/article/201508/img/01_main_visual.png" />
<meta content="児童（18歳未満）にかかわる児童ポルノ犯罪の被害者は、この10年間で約4倍に増えています。児童ポルノ犯罪は、被害者の心身を傷付け、その被害は画像などが流出するといつまでも残ってしまいます。児童ポルノ禁止法における児童ポルノ画像などの「自己性的目的所持罪」の適用が、平成27年7月15日から開始されました。これを機に、子供を児童ポルノの被害から守ることについて考えてみましょう。" property="og:description" />
<meta property="og:site_name" content="政府広報オンライン" />
<meta property="fb:admins" content="100003316585893" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@gov_online" />
<meta name="twitter:title" content="この10年間で被害児童は約4倍に！　身近に潜む児童ポルノ被害の危険 | 暮らしに役立つ情報 | 政府広報オンライン" />
<meta name="twitter:description" content="児童（18歳未満）にかかわる児童ポルノ犯罪の被害者は、この10年間で約4倍に増えています。児童ポルノ犯罪は、被害者の心身を傷付け、その被害は画像などが流出するといつまでも残ってしまいます。児童ポルノ禁止法における児童ポルノ画像などの「自己性的目的所持罪」の適用が、平成27年7月15日から開始されました。これを機に、子供を児童ポルノの被害から守ることについて考えてみましょう。" />
<meta name="twitter:image" content="http://www.gov-online.go.jp/useful/article/201508/img/01_main_visual.png" />
<meta name="twitter:url" content="http://www.gov-online.go.jp/useful/article/201508/1.html" />
	<!-- InstanceEndEditable -->
	<link rel="stylesheet" type="text/css" href="../../../css/common2016.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/header.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/footer.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/pickup.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/article.css" />
	<link rel="stylesheet" type="text/css" href="../../../css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="../../../css/article_print.css" media="print" />
      
<!--[if lte IE 8 ]>
<link rel="stylesheet" type="text/css" href="../../../css/ie8header.css" />
<![endif]--> 

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
	<script src="../../../js/jquery.cookie.js"></script>
	<script src="../../../js/jquery.textresizer.min.js"></script>
	<script src="../../../js/jquery.bxslider.min.js"></script>
    <script src="../../../js/auto_filesize.js"></script>
	<script src="../../../js/gnavi.js"></script>
	<script src="../../../js/common.js"></script>
<!--[if lt IE 9]>
<script src="../../../js/html5shiv.js"></script>
<script src="../../../js/respond.js"></script>
<![endif]-->
<!-- InstanceBeginEditable name="head" -->
<!-- InstanceEndEditable -->
<script src="/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
        urchinTracker();
</script>
</head>

<body>
<!--facebookソーシャルプラグイン用-->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript>このページはJavaScriptを使用しています。ご使用中のブラウザはJavaScriptが無効になっているか、JavaScriptに対応していません。JavaScriptを有効にするか、JavaScriptが使用可能なブラウザでアクセスして下さい。</noscript>
	<div id="wrapper" class="fontChange"><!-- #BeginLibraryItem "/Library/Header.lbi" -->
		<p class="skipmenu"><a href="#HONBUN">本文へ移動</a></p>
		<div id="header" class="container clearfix">
			<div class="wrap">
				<div class="header_block">
					<div class="logo"><a href="../../../index.html"><img src="../../../images/common/logo.png" alt="あしたの暮らしをわかりやすく 政府広報オンライン" /></a></div>
                    <div class="search">
						<div class="label"><img src="../../../images/common/txt_search.png" alt="サイト内検索" /></div>
						<!-- Google CSE Search Box Begins  -->
						<form action="http://www.gov-online.go.jp/search/result.html" id="cse-search-box">
							<div id="cse-search-box-input">
								<input type="hidden" name="cx" value="006326094960040839070:fg0y4bv1tba" />
								<input type="hidden" name="cof" value="FORID:9" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="text" name="q" placeholder="調べたい語句を入力してください" title="調べたい語句を入力してください" id="q" />
								<input type="image" src="../../../images/common/btn_search.png" name="sa" class="subBtn" alt="検索" />
							</div>
						</form>
						<!-- Google CSE Search Box Ends -->
						<p class="clearfix"></p>
					</div><!-- .search -->
                    

					<div class="header_option">
						<div class="rss onpc">
							<a href="../../../rss/feed.xml"><img src="../../../images/common/btn_rss.png" alt="RSSを購読する" /></a>
						</div><!-- .rss -->

                        <div class="sns">
                            <ul>
                                <li class="label"><img src="../../../images/common/txt_sns.png" alt="SNS" /></li>
                                <li class="twitter"><a href="../../../sns/twitter.html"><img src="../../../images/common/btn_twitter.png" alt="政府広報オンラインTwitter" /></a></li>
                                <li class="facebook"><a href="../../../sns/facebook.html"><img src="../../../images/common/btn_facebook.png" alt="政府広報オンラインfacebook" /></a></li>
                            </ul>
                        </div><!-- .sns -->

                        <div class="english">
                            <a href="../../../eng/index.html"><img src="../../../images/common/btn_english.png" alt="english"/></a>
                        </div><!-- .english -->

						<div id="textsizer">
							<ul>
                                <li class="label"><img src="../../../images/common/txt_moji.png" alt="文字" /></li>
								<li class="sep1"><img src="../../../images/common/sep_size.png" alt="" /></li>
								<li class="small"><a href="#"><img src="../../../images/common/btn_size_small.png" alt="文字 小" /></a></li>
								<li class="sep2"><img src="../../../images/common/sep_size.png" alt="" /></li>
								<li class="large"><a href="#"><img src="../../../images/common/btn_size_large.png" alt="文字 大" /></a></li>
							</ul>
						</div>

						<div class="support">
								<a href="../../../ewb/start_ja.html"><img src="../../../images/common/txt_browsing_support.png" alt="閲覧支援" /></a>
						</div><!-- .support -->
                        
                        <div class="header_information"><a href="../../../etc/index.html"><img src="../../../images/common/btn_header_information.png" alt="ご案内"/></a></div>
					</div><!-- .header_option2 -->

					<input type="checkbox" id="btn_gnavi" title="ナビゲーションボタン" />
					<p class="clearfix"></p>
				</div><!-- .header_block -->
			</div><!-- .wrap -->
		</div><!-- /#header --><!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/GlobalNavi.lbi" -->
<div id="nav">
      <div class="wrap clearfix">
                <div id="gnavi">
                    <ul class="main_nav">
<li class="iryo_kenko">
<a href="../../../list/all_ct1_iryo_kenko.html" class="sub"><span>医療・健康</span></a>
<ul>
<li><a href="../../../list/all_ct2_iryo.html">医療</a></li>
<li><a href="../../../list/all_ct2_kusuri.html">くすり</a></li>
<li><a href="../../../list/all_ct2_byoki.html">病気</a></li>
<li><a href="../../../list/all_ct2_kenko.html">健康</a></li>
</ul>
</li>
<li class="syaho_zei">
<a href="../../../list/all_ct1_syaho_zei.html" class="sub"><span>社会保障・税</span></a>
<ul>
<li><a href="../../../list/all_ct2_nenkin.html">年金</a></li>
<li><a href="../../../list/all_ct2_fukushi.html">福祉</a></li>
<li><a href="../../../list/all_ct2_zei.html">税</a></li>
<li><a href="../../../list/all_ct2_mynumber.html">マイナンバー</a></li>
</ul>
</li>
<li class="seikatsu_anzen">
<a href="../../../list/all_ct1_seikatsu_anzen.html" class="sub"><span>生活・安全</span></a>
<ul>
<li><a href="../../../list/all_ct2_seikatsu_syohi.html">生活・消費</a></li>
<li><a href="../../../list/all_ct2_seihinanzen.html">製品安全</a></li>
<li><a href="../../../list/all_ct2_kotsuanzen.html">交通安全</a></li>
<li><a href="../../../list/all_ct2_bohan.html">防犯</a></li>
<li><a href="../../../list/all_ct2_funsosyori.html">紛争処理</a></li>
</ul>
</li>
<li class="keizai_keiei_rodo">
<a href="../../../list/all_ct1_keizai_keiei_rodo.html" class="sub"><span>経済・経営・労働</span></a>
<ul>
<li><a href="../../../list/all_ct2_keizai.html">経済</a></li>
<li><a href="../../../list/all_ct2_keiei.html">経営</a></li>
<li><a href="../../../list/all_ct2_rodo.html">労働</a></li>
<li><a href="../../../list/all_ct2_yushitoshien.html">融資等支援</a></li>
</ul>
</li>
<li class="kodomo_bunka">
<a href="../../../list/all_ct1_kodomo_bunka.html" class="sub"><span>子ども・文化</span></a>
<ul>
<li><a href="../../../list/all_ct2_kodomo.html">子ども</a></li>
<li><a href="../../../list/all_ct2_kyoiku.html">教育</a></li>
<li><a href="../../../list/all_ct2_bunka.html">文化</a></li>
</ul>
</li>
<li class="saigai_kyukyu">
<a href="../../../list/all_ct1_saigai_kyukyu.html" class="sub"><span>災害・救急</span></a>
<ul>
<li><a href="../../../list/all_ct2_bosai_gensai.html">防災・減災</a></li>
<li><a href="../../../list/all_ct2_fukkyu_fukko.html">復旧・復興</a></li>
<li><a href="../../../list/all_ct2_kasai_kyukyu.html">火災・救急</a></li>
</ul>
</li>
<li class="kankyo_energy">
<a href="../../../list/all_ct1_kankyo_energy.html" class="sub"><span>環境・エネルギー</span></a>
<ul>
<li><a href="../../../list/all_ct2_kankyo.html">環境</a></li>
<li><a href="../../../list/all_ct2_dosyokubutsu.html">動植物</a></li>
<li><a href="../../../list/all_ct2_energy.html">エネルギー</a></li>
</ul>
</li>
<li class="kokusai_jinken">
<a href="../../../list/all_ct1_kokusai_jinken.html" class="sub"><span>国際・人権</span></a>
<ul>
<li><a href="../../../list/all_ct2_kokusai.html">国際</a></li>
<li><a href="../../../list/all_ct2_toko_zairyu.html">渡航・在留</a></li>
<li><a href="../../../list/all_ct2_jinken.html">人権</a></li>
</ul>
</li>
</ul>
                    <ul class="sub_nav">
                      <li><a href="../../../list/all_konoyona_korei.html">高齢の方</a></li>
                        <li><a href="../../../list/all_konoyona_syogai.html">障害のある方</a></li>
                        <li><a href="../../../list/all_konoyona_kosodate.html">子育て中の方</a></li>
                        <li><a href="../../../list/all_konoyona_shigoto.html">仕事に就いている方・お探しの方</a></li>
                        <li><a href="../../../list/all_konoyona_keiei.html">経営者・事業主の方</a></li>
                        <li class="border"><a href="../../../list/all_moshimo_saigai.html">災害への備え</a></li>
                        <li><a href="../../../list/all_moshimo_hanzai.html">犯罪への備え</a></li>
                        <li><a href="../../../list/all_moshimo_byoki.html">病気への備え</a></li>
                    </ul>
                    <ul class="english">
                        <li><a href="../../../eng/index.html">English</a></li>
                    </ul>
                    <button id="btn_gnavi_close">閉じる</button>
                </div><!-- #gnavi -->
            </div><!-- .wrap -->
        </div><!-- #nav -->

		<div class="print_h"></div>

		<p class="skipmenu"><a id="HONBUN">ここから本文です</a></p><!-- #EndLibraryItem --><div id="contents" class="container">
			<div class="wrap">
              <div id="column" class="clearfix">
					<div class="bread"><!-- InstanceBeginEditable name="breadcrumb" -->
<div id="breadcrumb" class="clearfix">
<ul>
<li class="topPage"><a href="../../../index.html">トップページ</a></li>

<li><a href="../../index.html">暮らしに役立つ情報</a></li>
<li>この10年間で被害児童は約4倍に！　身近に潜む児童ポルノ被害の危険</li>
</ul>
</div>
					<!-- InstanceEndEditable --></div>
					<!-- .bread -->

				<div id="article">
                       <!-- InstanceBeginEditable name="h1" -->
					  <div class="category_title">
					   <h1>暮らしに役立つ情報</h1>
                            <p>国の政策・施策・取組の中から、私たちの暮らしに身近な情報や役に立つ情報をまとめました。</p>
				    </div>
                      <!-- .category_title -->
					<!-- InstanceEndEditable --><!-- InstanceBeginEditable name="h2" -->
					<h2 class="sub_category_title"><span><a href="../../../etc/index.html#nijiriyo">記事の二次利用についてはこちら</a></span></h2>
					<!-- InstanceEndEditable -->
<div class="body">
<!-- InstanceBeginEditable name="EditRegion" -->

                          <div class="socialBar noprint">
                            <ul>
                              <li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                              </li>
                              <li class="facebook">
<div class="fb-like" data-href="http://www.gov-online.go.jp/useful/article/201508/1.html" data-width="110px" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</li>
                              <li class="googleplus">
<!-- +1 ボタン を表示したい位置に次のタグを貼り付けてください。 -->
<div class="g-plusone" data-size="medium" data-annotation="none"></div>
<!-- 最後の +1 ボタン タグの後に次のタグを貼り付けてください。 -->
<script type="text/javascript">
window.___gcfg = {lang: 'ja'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</li>
                              <li class="hatenab"> <a href="http://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="standard" title="はてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="はてなブックマークに追加" width="20" height="20" style="border: none;" /></a>
                                <script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async></script>
                              </li>
                              
                            </ul>
                          </div>
                          <!-- /class:socialBar -->
                          <div class="btn_print noprint"><a href="javascript:void(0)" onClick="print();return false;"><img src="../../../images/common/btn_print.png" alt="記事を印刷する"/></a></div>
                          <p class="date_text">平成29年2月24日</p>
                          <section>
<h1 class="article_title">この10年間で被害児童は約4倍に！<br>
身近に潜む児童ポルノ被害の危険</h1>
<div class="imgOnOf"><img src="img/01_main_visual.png" alt=""/></div>
<p>児童（18歳未満）にかかわる児童ポルノ犯罪の被害者は、この10年間で約4倍に増えています。児童ポルノ犯罪は、被害者の心身を傷付け、その被害は画像などが流出するといつまでも残ってしまいます。児童ポルノ禁止法における児童ポルノ画像などの「自己性的目的所持罪」の適用が、平成27年7月15日から開始されました。これを機に、子供を児童ポルノの被害から守ることについて考えてみましょう。</p>
<div class="index_link_block">
<h2 class="index_link_title">インデックス</h2>
<ol class="section_link">
<li><a href="#section1">児童ポルノの被害は増えているの？</a></li>
<li><a href="#section2">法規制はどうなっているの？</a></li>
<li><a href="#section3">子供を児童ポルノ被害から守るには</a></li>
<li><a href="#section4">もしも児童ポルノ被害に遭ってしまったら？</a></li>
</ol>

<h3 class="mark_labelA">囲み記事</h3>
<ul class="column_link list_style_disk">
<li><a href="#column1">家族写真や卒業アルバムなどを持っているだけでも、自己性的目的所持罪で処罰されるのでしょうか</a></li>
<li><a href="#column2">こんな被害が起きています</a></li>
</ul>
</div>
</section>

<section id="section1">
<div class="title_block">
<h2 class="section_title">1．児童ポルノの被害は増えているの？</h2>
<p>10年間で、検挙者数は約4倍、被害児童数は約4倍に。それでも氷山の一角か？</p>
</div>
<p>児童（18歳未満の子供）が児童買春や児童ポルノの対象となる被害に遭わないよう、平成11年（1999年）に児童ポルノ禁止法（※）が施行されました。その後、平成16年（2004年）に改正され、児童買春や児童ポルノに関する行為について法定刑が引き上げられ、児童ポルノに関する処罰範囲が拡大されました。</p>
<p>※児童ポルノ禁止法：現行の正式名称は「児童買春、児童ポルノに係る行為等の規制及び処罰並びに児童の保護等に関する法律」</p>
<p>平成18年から平成27年までの10年間に、児童ポルノ禁止法に基づいた児童ポルノに係る検挙者は350人から1500人弱へと約4倍以上に増え、被害児童は250人強から900人強へと約4倍に増えています。平成27年には、被害者の約4割が中学生で、約2割が小学生以下の年齢層でした。</p>
<div class="inline_center" style="margin:30px 0;">
<p><strong>グラフ：児童ポルノ事件の検挙状況</strong></p>
<p><img src="img/01_01.gif" alt=""></p>
</div>
<div class="inline_center" style="margin:30px 0;">
<p><strong>グラフ：児童ポルノ事件の被害児童数</strong></p>
<p><img src="img/01_02.gif" alt=""></p>
</div>
<p>この背景には、(1)デジタルカメラやカメラ付きの携帯電話やスマートフォンの発達により、画像や動画などを手軽に撮影・編集できるようになったこと、(2)インターネットやSNS（ソーシャル・ネットワーキング・サービス）の普及などにより、収録した画像などを他の人とやりとりしたり大勢の人に向けて公開したりすることが簡単にできるようになったこと、などがあると考えられます。</p>
<div class="imgOnOf"><img src="img/01_03.jpg" alt=""></div>
<p>また、先に挙げた被害者数や検挙数は、警察の取締りにより明らかになったものだけです。これ以外にも、表に出ていない被害が起きていると考えられます。例えば被害者本人が知らないうちに盗撮された児童ポルノ画像が、ネット社会の片隅で密かにやりとりされているかもしれません。あるいは、「絶対秘密にするから」などと言われてモデルになった児童ポルノ動画が、いつの間にかネット上に公開されて大勢の人に見られているかもしれません。</p>
<p>ネット上にいったん流出した画像・動画を後から完全に消去することはほとんど不可能で、いつまでもネット上に残り続けます。児童ポルノは、被害者が成長して大人になっても被害者を傷つけ続け、被害者の将来を歪める危険までもはらんでいます。子供の心身を守り、子供の未来を損ねないためにも、児童ポルノを許してはならないのです。</p>
</section>

<section id="section2">
<div class="title_block">
<h2 class="section_title">2．法規制はどうなっているの？</h2>
<p>児童ポルノ禁止法で製造、提供、所持などを罰則付きで禁止。平成27年7月15日から自己性的目的所持罪の適用開始。</p>
</div>
<p>このような児童ポルノ被害の状況を踏まえ、児童ポルノ禁止法が平成26年（2014年）に改正されました。この改正児童ポルノ禁止法では、児童ポルノの製造、所持・保管、運搬、提供、公然陳列及び輸出入について、懲役を含む罰則付きで禁止されています。なお、児童ポルノ禁止法で「児童」とは、18歳未満とされています。</p>
<p>このうち、特に平成26年の改正により変更された主な点を下記に説明します。</p>
<p>まず、児童ポルノの定義が明確化され、盗撮による児童ポルノ製造罪が新設されました（平成26年7月15日施行）。</p>
<h3>（1）児童ポルノの定義の明確化</h3>
<p>児童ポルノ禁止法では、児童ポルノについて、次の要件に当てはまる写真や画像データ（※）と定義されています。このうち[3]の下線部が、平成26年の改正で加えられた部分です。</p>
<p>[1]性交や性交類似行為をしている児童の姿を描写したもの<br>
[2]児童が他人の性器を触ったり、他人が児童の性器等を触ったりしている児童の姿を描写したもので、性欲を興奮させまたは刺激するもの、<br>
[3]衣服の全部または一部を着けていない児童の姿で、<span style="text-decoration:underline;">殊更に性的な部位が露出または強調されているもので</span>、性欲を興奮させまたは刺激するもの。</p>
<p>※「写真や画像データ」について：（児童ポルノ禁止法第2条3項）<br>
写真、電磁的記録（電子的方式、磁気的方式その他人の知覚によっては認識することができない方式で作られる記録であって、電子計算機による情報処理の用に供されるものをいう。＜略＞）に係る記録媒体その他の物＜以下略＞</p>
<h3>（2）盗撮による児童ポルノ製造罪</h3>
<p>以前からも他人に提供する目的で児童ポルノを製造する行為や、児童に（1）で述べたような姿をとらせて児童ポルノを製造する行為は処罰されていましたが、そこにあらためて「盗撮による製造」を処罰する罰則が加わりました。ひそかに児童ポルノを製造した者は、3年以下の懲役または300万円以下の罰金の対象となります。<br>
具体的には、児童が利用する脱衣所に隠しカメラを設置して盗撮するような場合が典型例です。このような行為は、誰もが被害児童になり得ることや、発覚しにくい方法で行っていることなどから、悪質性が高いとして、罰則規定が設けられたものです。</p>
<div class="inline_center" style="margin:30px 0;">
<p><img src="img/01_04.jpg" alt=""></p>
</div>
<p>そして、平成27年7月15日からは、児童ポルノのいわゆる自己性的目的所持罪の適用も開始されています。</p>
<h3>（3）児童ポルノの自己性的目的所持罪（平成27年7月15日から適用）</h3>
<p>以前は、他人に提供する目的がある場合に限って児童ポルノの所持・保管が処罰されていましたが、これに「自己性的目的所持」、すなわち自分の性的好奇心を満たす目的で所持・保管することも加わりました。これは、児童ポルノを根絶するためには、供給側だけでなく需要側も取り締まることが必要だと考えられたことによるものです。</p>
<div class="inline_center" style="margin:30px 0;">
<p><img src="img/01_05.jpg" alt=""></p>
</div>
<p>平成27年7月15日以降は、他人に提供する目的がなくても、自分の性的好奇心を満たす目的で児童ポルノを持っていれば罪に問われる可能性があります。有罪となると、1年以下の懲役または100万円以下の罰金のいずれかが科されることになります。</p>
<p>※なお、自己性的目的所持罪について、改正児童ポルノ禁止法の施行から1年遅れて平成27年7月15日から適用開始された理由は、これまで児童ポルノを所持していた人に、適切に児童ポルノを廃棄・データ消去するための猶予期間を設けるためです。</p>
<div id="column1" class="section bg02 kakomi_gray clearfix">
<div class="title_block column">
<p class="mark_labelA">囲み記事</p>
<h2 class="section_title">家族写真や卒業アルバムなどを持っているだけでも、自己性的目的所持罪で処罰されるのでしょうか</h2>
</div>
<p>家族で海水浴に行った際に撮った我が子の水着写真や、小中学校の卒業アルバムに載った我が子の水着写真などは、持っていても問題はありません。<br>
そもそも、そのような写真であれば、通常、「性欲を興奮させ又は刺激するもの」という児童ポルノの要件を満たさないことが多いと思われます。<br>
また、所持罪で処罰されるのは「自己の性的好奇心を満たす目的での所持」です。親が子供の成長の記録や思い出として子供の写真を持っている場合や、思い出として卒業アルバムを持っているような場合は、この要件に当てはまりませんので、通常、自己性的目的所持罪で処罰されることはありません。</p>
<ul class="link_list_a">
<li><a href="http://www.moj.go.jp/content/000124880.pdf" target="_blank">参考）法務省「平成26年の児童買春、児童ポルノ禁止法の改正に関するQ＆A」[PDF]</a></li>
</ul>
</div>
<p>このほか、インターネット事業者に対して次のような努力義務が定められました。</p>
<ul class="link_list_a">
<li>捜査機関への協力</li>
<li>児童ポルノ情報の送信を防止する措置を講ずること</li>
</ul>
<p>前述のように、児童ポルノ犯罪増加の背景にはインターネットの発達・普及があるとみられます。また、児童ポルノがひとたびインターネット上に流出すると、容易に国内外に拡散されて削除できなくなり、被写体となった児童の権利回復が著しく困難になることから、このような規定が設けられたものです。</p>
</section>

<section id="section3">
<div class="title_block">
<h2 class="section_title">3．子供を児童ポルノ被害から守るには</h2>
<p>インターネットの適切な利用法を子供と約束しよう。</p>
</div>
<p>児童が犯罪に巻き込まれるきっかけとして、インターネットの利用があります。ネット上の出会い系サイトやコミュニティサイト（※）などには、子供にとって有害なものがあります。また、これらのサイトが犯罪などに悪用されることは珍しくありません。<br>
児童買春・児童ポルノに関しては以下の囲み記事のような被害が起きています。</p>
<p>※コミュニティサイト：
電子掲示板や電子メール等の機能を用いて、興味や関心が共通する人同士が情報交換できるウェブサイト全般をいう。SNS（ソーシャル・ネットワーキング・サービス）や無料通話アプリなどが含まれる。</p>
<div id="column2" class="section bg02 kakomi_gray clearfix">
<div class="title_block column">
<p class="mark_labelA">囲み記事</p>
<h2 class="section_title">こんな被害が起きています</h2>
</div>
<p><strong>自画撮り画像を送信</strong><br>
女子中学生は、コミュニティサイトで知り合った男に、連絡先と顔写真をばらまくと脅かされて、自分の裸の画像を送信させられた。</p>
<p><strong>ゲーム機でも被害に！</strong><br>
女子小学生は、インターネット接続が可能な携帯ゲーム機のゲーム内で知り合った「女性」に、裸の画像の交換を要求され、自分の裸の画像を送信させられていた。この女性は、男がなりすましていた。</p>
<p><strong>男子も被害に！</strong><br>
男子中学生は、コミュニティサイトで知り合った男と実際に会った結果、わいせつな行為をされ、その様子をデジタルカメラで撮影された。その後、その男から「学校にばらす」等と脅された。</p>
<ul class="link_list_a">
<li><a href="https://www.npa.go.jp/safetylife/syonen/no_cp/newsrelease/news_2017_stop_cyber_crime.pdf" target="_blank">参考）警察庁「STOP!　ネット犯罪――あなたの子どもが狙われている！」[PDF]</a></li>
</ul>
</div>
<div class="imgOnOf"><img src="img/01_06.jpg" alt=""></div>
<p>子供が有害サイトに近づかないようにするためには、子供にインターネットの適切な使い方を指導することが大切です。例えばスマホやパソコンを子供に持たせるときは、「何のために使うのか、どのように使うのか」などについて親子で話し合い、インターネットの危険な面も子供に丁寧に説明し、ルールを定める意味や目的などを子供と話し合った上で、家庭でのルールをつくりましょう。子供がルールを破ったときの対応も、事前に子供と話し合って決めておきましょう。</p>
<h3>子供が使う機器にはフィルタリングの設定を</h3>
<p>犯罪被害のきっかけとなりかねない有害サイトから子供を守るために有効なのが、インターネット上のサイトを一定の基準で評価、分別し、違法・有害とみられるサイトを排除するフィルタリング（有害サイトアクセス制限サービス）を利用することです。<br>
スマホやタブレット端末などに対応した、様々なフィルタリングサービスが無料で提供されているほか、高機能をうたった有料のサービスもあります。子供のインターネットの使い方に適したフィルタリングをお使いください。</p>
</section>

<section id="section4">
<div class="title_block">
<h2 class="section_title">4．もしも児童ポルノ被害に遭ってしまったら？</h2>
<p>被害児童の回復を援け、新たな被害防止のために、ただちに警察などに相談を！</p>
</div>
<p>もしも我が子や身近な子供が（または自分自身が）、児童買春や児童ポルノに巻き込まれた場合は、なるべく早く警察などに相談してください。一刻も早い対処が被害の深刻化防止につながり、被害者自身のためになります。<br>
また、加害者は他の子どもに対して同様の行為を繰り返さないとも限りません。新たな被害者を増やさないためにも、速やかに最寄りの警察などに相談してください。下記の警察総合相談電話の利用もお奨めします。</p>
<p><strong>警察総合相談電話番号　＃9110</strong><br>
・<a href="http://www.npa.go.jp/safetylife/soudan/madoguchi.htm" target="_blank">警察総合相談電話番号（警察庁）</a><br>
警視庁、各道府県の警察本部の相談窓口の電話番号一覧です。<br>
・政府広報オンライン<br>
<a href="../201309/3.html">「生活の安全に関する不安や悩みは　警察相談専用電話＃9110へご相談ください」</a></p>
<p>・<strong><a href="http://www.npa.go.jp/higaisya/shien/torikumi/madoguchi.htm" target="_blank">都道府県警察の少年相談窓口</a></strong><br>
都道府県ごとの警察の少年相談窓口がわかります。</p>
<p>児童ポルノは児童の人権にかかわる問題でもあります。法務省の人権擁護機関では以下のような相談窓口を設けています。</p>
<p>・<a href="http://www.moj.go.jp/JINKEN/jinken112.html" target="_blank"><strong>子どもの人権110番（全国共通フリーダイヤル0120-007-110）</strong></a><br>
いじめ、虐待などを含む、子供の人権問題に関する専用相談電話です。子供自身からの相談に応じるほか、保護者など大人が利用することもできます。</p>
<p>・<a href="http://www.moj.go.jp/JINKEN/jinken20.html" target="_blank"><strong>みんなの人権110番（全国共通人権相談ダイヤル0570-003-110）</strong></a><br>
全国の法務局・地方法務局及びその支局で開設している、様々な人権問題を受け付ける相談電話です。</p>
<p><strong>インターネット人権相談受付窓口（24時間受付）</strong><br>
パソコンや携帯電話からインターネットを利用して、いつでもアクセスでき、相談を行うことができます。<br>
<a href="http://www.moj.go.jp/JINKEN/jinken113.html" target="_blank">（パソコン）</a><br>
（携帯電話）http://www.moj.go.jp/k/SOUDAN/JINKEN/index_k15.html<br>
<img src="img/01_07.gif" alt=""></p>
<div class="inline_center" style="margin:30px 0;">
<p><strong>人権イメージキャラクター</strong></p>
<p><img src="img/01_08.jpg" alt=""></p>
</div>
<p>警察や人権擁護機関などに相談することは、被害児童の親御さん自身のためにも重要です。我が子が児童ポルノ被害を受けたと知れば、ほとんどの親御さんは激しく動揺し、混乱してしまうでしょう。子供のために最適な対処法を考えるためには、親御さん自身が落ち着きを取り戻す必要があります。そのためにも、警察や人権擁護機関などにぜひご相談ください。</p>
<p class="inline_right">＜取材協力：法務省／警察庁　文責：政府広報オンライン＞ </p>
</section>
                          <!-- InstanceEndEditable -->
                          <!-- InstanceBeginEditable name="seifukoho_useful" -->  

<!-- /section -->  <!-- InstanceEndEditable -->

<!-- InstanceBeginEditable name="link_osusume" -->
<div class="contact_block">
<p class="contact_title">この記事もオススメ</p>
<ul class="link_list_a">
<li><a href="../201503/3.html">お役立ち情報「あなたのお子さんは大丈夫？スマホ、携帯にご注意を！ネット犯罪の落とし穴」</a></li>
<li><a href="../201407/2.html">お役立ち情報「夏休みは危険がいっぱい！？　子供の非行・被害を防ぐために」</a></li>
</ul>
</div>
<!-- /section -->  <!-- InstanceEndEditable -->
<!-- InstanceBeginEditable name="link_useful" -->
<div class="contact_block">
<p class="contact_title">関連リンク</p>
<ul class="link_list_a">
<li><a href="http://www.moj.go.jp/keiji1/keiji11_00008.html" target="_blank">法務省「児童買春、児童ポルノに係る行為等の処罰及び児童の保護等に関する法律の一部を改正する法律案」</a></li>
<li><a href="http://www.moj.go.jp/KANBOU/KOHOSHI/no47/1.html#report01" target="_blank">法務省「法務省だよりあかれんがVol.47」 </a></li>
<li><a href="http://www.moj.go.jp/content/000124880.pdf" target="_blank">法務省「平成26年の児童買春、児童ポルノ禁止法の改正に関するQ＆A」[PDF] </a></li>
<li><a href="http://www.moj.go.jp/JINKEN/jinken04_00107.html" target="_blank">法務省「子どもの人権」</a></li>
<li><a href="http://www.npa.go.jp/safetylife/syonen/no_cp/statistics.html" target="_blank">警察庁「NO!!　児童ポルノ」</a></li>
<li><a href="https://www.npa.go.jp/safetylife/syonen/no_cp/newsrelease/news_2017_stop_cyber_crime.pdf" target="_blank">参考）警察庁「STOP!　ネット犯罪――あなたの子どもが狙われている！」[PDF]</a></li>
</ul>
</div>
<!-- InstanceEndEditable --><!-- #BeginLibraryItem "/Library/Form_kani_questionnaire.lbi" -->
<div class="questionnaire">
<h2>みなさまのご意見をお聞かせください。</h2>
<div id="insert_container">
<p class="skipmenu"><a href="#HONBUN">本文へ移動</a></p>
<div id="insert_image"></div>
<div id="insert_title"><h1>みなさまのご意見をお聞かせください。（政府広報オンライン特集・お役立ち記事）</h1></div>
<div id="insert_explanation"></div>

<form action="/questionnaire/confirm.php" method="post">
<input type="hidden" name="hidden_questionnaire_id" id="hidden_questionnaire_id" value="3" />

<div id="insert_questions">

<dl>
<dt><span class="question">Q1.この記事はわかりやすかった（理解しやすかった）ですか？</span></dt>
<dd>
<fieldset>
<legend> Q1.この記事はわかりやすかった（理解しやすかった）ですか？</legend>
<input type="radio" name="Q1" id="Q1_1" value="1" /><label for="Q1_1">1　わかりやすかった</label>
<input type="radio" name="Q1" id="Q1_2" value="2" /><label for="Q1_2">2　まあまあわかりやすかった</label>
<input type="radio" name="Q1" id="Q1_3" value="3" /><label for="Q1_3">3　ややわかりにくかった</label>
<input type="radio" name="Q1" id="Q1_4" value="4" /><label for="Q1_4">4　わかりにくかった</label>
<input type="radio" name="Q1" id="Q1_9999" value="9999" title="Q1_Other" /><label for="Q1_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q1_Other" id="Q1_Other" title="Q1_Other" maxlength="50" />
</fieldset>
</dd>
</dl>
<dl>
<dt><span class="question">Q2.この記事は役に立つ情報だと思いましたか？</span></dt>
<dd>
<fieldset>
<legend>Q2.この記事は役に立つ情報だと思いましたか？</legend>
<input type="radio" name="Q2" id="Q2_1" value="1" /><label for="Q2_1">1　役に立つと思った</label>
<input type="radio" name="Q2" id="Q2_2" value="2" /><label for="Q2_2">2　まあまあ役に立つと思った</label>
<input type="radio" name="Q2" id="Q2_3" value="3" /><label for="Q2_3">3　あまり役に立つと思わなかった</label>
<input type="radio" name="Q2" id="Q2_4" value="4" /><label for="Q2_4">4　役に立つと思わなかった</label>
<input type="radio" name="Q2" id="Q2_9999" value="9999" title="Q2_Other" /><label for="Q2_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q2_Other" id="Q2_Other" title="Q2_Other" maxlength="50" />
</fieldset>
</dd>
</dl>
<dl>
<dt><span class="question">Q3.この記事で取り上げたテーマについて関心が深まりましたか？</span></dt>
<dd>
<fieldset>
<legend>Q3.この記事で取り上げたテーマについて関心が深まりましたか？</legend>
<input type="radio" name="Q3" id="Q3_1" value="1" /><label for="Q3_1">1　深まった</label>
<input type="radio" name="Q3" id="Q3_2" value="2" /><label for="Q3_2">2　やや深まった</label>
<input type="radio" name="Q3" id="Q3_3" value="3" /><label for="Q3_3">3　あまり深まらなかった</label>
<input type="radio" name="Q3" id="Q3_4" value="4" /><label for="Q3_4">4　深まらなかった</label>
<input type="radio" name="Q3" id="Q3_9999" value="9999" title="Q3_Other" /><label for="Q3_9999">その他</label><span class="indivisual_comment">（50文字以内）</span><input type="text" name="Q3_Other" id="Q3_Other" title="Q3_Other" maxlength="50" />
</fieldset>
</dd>
</dl>

</div>

<div id="insert_button"><input type="submit" value="確認" /></div>

</form>

</div>

</div>
<!-- #EndLibraryItem --></div><!-- .body -->
                 </div><!-- #article -->
                   <div id="side" class="noprint"><!-- #BeginLibraryItem "/Library/List_Category_Useful.lbi" -->
<div class="section list">
<h2>カテゴリで探す</h2>
<div class="box">
<ul>
<li style="border-bottom: dotted 1px #ccc; margin-bottom: 10px;">
<a href="../../index.html">全コンテンツ</a>
</li>
<li>
<a href="../../../list/us_ct1_iryo_kenko.html">医療・健康</a>
<ul>
<li><a href="../../../list/us_ct2_iryo.html">医療</a></li>
<li><a href="../../../list/us_ct2_kusuri.html">くすり</a></li>
<li><a href="../../../list/us_ct2_byoki.html">病気</a></li>
<li><a href="../../../list/us_ct2_kenko.html">健康</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_syaho_zei.html">社会保障・税</a>
<ul>
<li><a href="../../../list/us_ct2_nenkin.html">年金</a></li>
<li><a href="../../../list/us_ct2_fukushi.html">福祉</a></li>
<li><a href="../../../list/us_ct2_zei.html">税</a></li>
<li><a href="../../../list/us_ct2_mynumber.html">マイナンバー</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_seikatsu_anzen.html">生活・安全</a>
<ul>
<li><a href="../../../list/us_ct2_seikatsu_syohi.html">生活・消費</a></li>
<li><a href="../../../list/us_ct2_seihinanzen.html">製品安全</a></li>
<li><a href="../../../list/us_ct2_kotsuanzen.html">交通安全</a></li>
<li><a href="../../../list/us_ct2_bohan.html">防犯</a></li>
<li><a href="../../../list/us_ct2_funsosyori.html">紛争処理</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_keizai_keiei_rodo.html">経済・経営・労働</a>
<ul>
<li><a href="../../../list/us_ct2_keizai.html">経済</a></li>
<li><a href="../../../list/us_ct2_keiei.html">経営</a></li>
<li><a href="../../../list/us_ct2_rodo.html">労働</a></li>
<li><a href="../../../list/us_ct2_yushitoshien.html">融資等支援</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_kodomo_bunka.html">子ども・文化</a>
<ul>
<li><a href="../../../list/us_ct2_kodomo.html">子ども</a></li>
<li><a href="../../../list/us_ct2_kyoiku.html">教育</a></li>
<li><a href="../../../list/us_ct2_bunka.html">文化</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_saigai_kyukyu.html">災害・救急</a>
<ul>
<li><a href="../../../list/us_ct2_bosai_gensai.html">防災・減災</a></li>
<li><a href="../../../list/us_ct2_fukkyu_fukko.html">復旧・復興</a></li>
<li><a href="../../../list/us_ct2_kasai_kyukyu.html">火災・救急</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_kankyo_energy.html">環境・エネルギー</a>
<ul>
<li><a href="../../../list/us_ct2_kankyo.html">環境</a></li>
<li><a href="../../../list/us_ct2_dosyokubutsu.html">動植物</a></li>
<li><a href="../../../list/us_ct2_energy.html">エネルギー</a></li>
</ul>
</li>
<li>
<a href="../../../list/us_ct1_kokusai_jinken.html">国際・人権</a>
<ul>
<li><a href="../../../list/us_ct2_kokusai.html">国際</a></li>
<li><a href="../../../list/us_ct2_toko_zairyu.html">渡航・在留</a></li>
<li><a href="../../../list/us_ct2_jinken.html">人権</a></li>
</ul>
</li>
</ul>
</div>
</div><!-- #EndLibraryItem --><!-- .section -->
            <!-- .section --><!-- #BeginLibraryItem "/Library/List_Fusho_Useful.lbi" -->
<div class="section list">
<h2>府省別で探す</h2>
<div class="box">
<ul>
<script type="text/javascript" src="../../../list/List_Fusho_Useful.js" charset="Shift_JIS"></script>
</ul>
</div>
</div><!-- #EndLibraryItem --><!-- #BeginLibraryItem "/Library/List_Konoyona_Useful.lbi" -->
<div class="section list">
<h2>このような方へ</h2>
<div class="box">
<ul>
<script type="text/javascript" src="../../../list/List_konoyona_Useful.js" charset="Shift_JIS"></script>
</ul>
</div>
</div>
<!-- #EndLibraryItem --><!-- .section --><!-- #BeginLibraryItem "/Library/List_Moshimo_Useful.lbi" -->
<div class="section list">
<h2>もしものとき</h2>
<div class="box">
<ul>
<script type="text/javascript" src="../../../list/List_Moshimo_Useful.js" charset="Shift_JIS"></script>
</ul>
</div>
</div><!-- /.sideBox01 --><!-- #EndLibraryItem --><!-- .section --><!-- #BeginLibraryItem "/Library/Ranking_Access.lbi" -->
<div class="section ranking">
<h2>アクセスランキング</h2>
<div class="box">
<script type="text/javascript" src="../../../js/Ranking_Access.js" charset="Shift_JIS"></script>
</div>
</div><!-- /.sideBox01 --><!-- #EndLibraryItem --><!-- .section --><!-- #BeginLibraryItem "/Library/Ranking_Oyakudachido.lbi" -->
<div class="section list">
<h2>お役立ち度ランキング</h2>
<div class="box">
<script type="text/javascript" src="../../../js/Ranking_Oyakudachido.js" charset="Shift_JIS"></script>
</div>
</div><!-- #EndLibraryItem --><!-- .section -->
          </div>
                 <!-- #side -->
                   
</div><!-- #column -->
<div id="to_adobe_dl"> 
<a href="../../../ext/adobe_01.html">
<p class="imgOnOf_left"><img src="../../../images/common/btn_to_adobe_dl.png" alt="Adobe Reader" width="158" height="39"></p>
<p>ダウンロード（Adobeサイトへ） </p></a>
</div>
</div><!-- .wrap -->
</div><!-- #contents --><!-- #BeginLibraryItem "/Library/Footer.lbi" -->
		<div id="footer" class="container">
			<div class="bottom">
				<div class="wrap">
					<ul>
						<li><a href="../../../etc/index.html">政府広報オンラインについて</a></li>
						<li><a href="../../../etc/index.html#goriyo">当サイトをご利用になる方へ</a></li>
						<li><a href="../../../mailform/index.html">政府広報に関するご意見</a></li>
						<li><a href="../../../privacy/index.html">プライバシーポリシー</a></li>
						<li><a href="../../../etc/sitemap.html">サイトマップ</a></li>
					</ul>
					<div class="clearfix"></div>
					
					<ul class="uneisyutai">
					  <li><a href="../../../etc/index.html#uneisyutai">内閣府大臣官房政府広報室</a></li></ul>
                    <p>〒100-8914 東京都千代田区永田町1-6-1 TEL.03-5253-2111（代表）</p>
                    <p>Copyright &copy; Cabinet Office Government of Japan All Rights Reserved.</p>
				</div><!-- .wrap -->
			</div><!-- .bottom -->
		</div><!-- #footer -->
        <p id="page-top"><a href="#wrapper"><img src="../../../images/common/ico_arrow06_2.png" alt=""/><br>ページトップ<br>へ戻る</a></p>

		<a class="disable_container"></a>
<!-- #EndLibraryItem --></div><!-- /#wrapper -->
    <script>
      $(document).ready(function() {
        $(".auto_filesize").auto_filesize({
          //ファイルを取得する拡張子を指定
          'extension' : 'jpg,png,pdf,docx,xlsx',
          //サイズを記述する要素のクラス指定
          'size_part' : 'size_part',
          //単位の設定。1,000KBを超えた時にMBを使用
          'unit' : 'MB',
          'brackets' : ['(', ')'] 
        });
      });
    </script>
    <script type="text/javascript">
    jQuery(function($){
        $('.height1 .box').autoHeight();
        $('.height2 .body').autoHeight();
        $('.height3 .body').autoHeight();
        $('.height4 .body').autoHeight();
        $('.height5 .body').autoHeight();
    });
    </script>
</body>
<!-- InstanceEnd --></html>
